Перейти к содержимому

YoBit.Net

Фотография

Код 43. Выпала 1 видяха из 6


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 2

#1 Flynire

Flynire

    Новичок

  • Новички
  • Pip
  • 5 сообщений

Отправлено 12 August 2017 - 01:39

Привет всем. Столкнулся второй раз с ошибкой 43 на ферме из 6 видях. Только на одну видеокарту выдет такую ошибку.

Мать: Z270-P Видяхи: sapphire rx470

Что пробовал:

-Через ДДУ сносил дрова и устанавливал заного (но на 6 видеокартах сразу)

-Менял провод монитора к другим видеокартам


  • 0

#2 MrSmith

MrSmith

    Новичок

  • Пользователи
  • Pip
  • 38 сообщений

Отправлено 15 August 2017 - 23:24

Если проблему всё ещё не решил - для начала проверь ВК отдельно. Если с ней всё норм, то вот здеся вникай. Ну и перед вниканием попробуй просто пару раз перезагрузить комп(йа просто гений :D ) Как не странно у меня это работает. Кроме того можешь попробовать удалить в диспетчере устройств карту с ошибкой, и сразу установить на неё отдельно дрова из папки, потом перезагруз.

Эти мои тупые советы вырваны бессонными ночами из лап Всемогущего Рандома, бо 6 гпу мод толи работает, толи нет... я так и не понял(дабы в меня не кидали дохлые видюхи уточню - после сноса винды от установленного гпу мода следов не остаётся, однако код 43 так или иначе исчезает, именно отсюда такая неопределённость).


  • 0

#3 kenobit

kenobit

    Новичок

  • Пользователи
  • Pip
  • 3 сообщений

Отправлено Вчера, 13:46

Сначала отключи полностью обновления Windows через групповые политики,затем DDU.Потом ставь проверенные драйвера.


  • 0




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных