Jump to content
Sign in to follow this  
Mishka77

Зависает сразу при старте майнера(спустя более полугода работы)

Recommended Posts

Win 10

майнеры - claymore на зэк и от него же на эф.

пробовал с одной видеокартой из двух(стоят 2х р390).

пробовал драйверы другие.

откатывал какое-то обновление системы(хотя оно двухнедельной давности).

 

только ловит шару - вешается.

Share this post


Link to post
Share on other sites

@Mishka77, откатись.

 

Через восстановление?

Если да, то извиняюсь, забыл указать - восстановление не даёт сделать(без ошибок, просто нельзя).

Может еще более ранние стереть обновления системы? Но странно выходит - даже если обновления 2+ недель давности, а виснет только сейчас.

По картам так же дополню - пробовал и с -di 1 и с -di 0, то есть каждую из них.

Share this post


Link to post
Share on other sites

В общем сколько удалось обновлений удалил, драйвера еще одной версии поставил, всё так же без изменений.

Share this post


Link to post
Share on other sites

 

 

Через восстановление?
нет. Надо лечь на спину и откатиться от компа подальше.  :crazy:

Share this post


Link to post
Share on other sites

нет. Надо лечь на спину и откатиться от компа подальше.  :crazy:

 

 

Так тоже шаманил, не помогло))

p.s. давно здесь не появлялся, но теперь понимаю почему над битс.медиа смеются в других местах)

Share this post


Link to post
Share on other sites
Mishka77

Да вы, батенька, хамло!

Edited by Sozium

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...