Jump to content
Sign in to follow this  
Nemezida174

Cgiminer - При запуске, компьютер перезагружаеться!

Recommended Posts

Ребята помогите пожалуйста, при запуске Cgiminer компьютер сразу перезагружается!

Проверил видеокарты 3DMark'om все нормально и без артефактов.

Что делать? Буду очень благодарен за помощь!

Share this post


Link to post
Share on other sites

@Nemezida174,ну свет в конце тонеля будет, скажи в какую сторону смотреть(хоть настройки выложи :) )

Share this post


Link to post
Share on other sites

@Nemezida174, :shok: если честно - в шоке,(--worksize 8192 явно не отсюда), пробуй запускай карты по одной (прописав соответствующий параметр в "батнике") мож БП слабый

Share this post


Link to post
Share on other sites

Дак работало все 2 недели без проблем и раз, тут такой прикол, отключаю на матери PCI, тоесть оставляю работать только 3 карты, все нормально! Попробую снести винду


А как зделать чтобы можно было запускать майнер по 1?

Share this post


Link to post
Share on other sites

 

 

А как зделать чтобы можно было запускать майнер по 1?
а мануал или форум "покурить" ?  :) -d 0 (ну и -d 0,1 две , или -d 0 -d 1)

винда не виновата  :ph34r:


а БП очень даже

Share this post


Link to post
Share on other sites

Когда включен 4 пси, даже при -д 0 ребут!

По симптомам - все равно похоже на БП... Проверьте переходники доп питания видеокарт, у меня как-то було дело оплавился возле разьема один... НУ а если нет, все равно возможно БП. Кстати что за БП для 4 7970? Или у вас спарка?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...