Перейти к содержимому
Николай Сизов

Проблема с вылетом фермы, kernel power 41 (63)

Рекомендуемые сообщения

День добрый. Есь ферма на 5 1070 (4 msi aero, 1-гигабайт), Материнка b250-hd3p, 3 бп по 650. Запускается и работает некоторое время нормально, крашится внезапно, лог прикрепляю скриншотом. Рабочая температура карт 55-60 градусов, цп - 30 градусов. Разгон минимальный поставил, все равно вылетает. Биос обновлен до f7. Все драйвера поставлены.

Буду благодарен за любую помощь.

post-57469-0-72066100-1498119521_thumb.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

День добрый. Есь ферма на 5 1070 (4 msi aero, 1-гигабайт), Материнка b250-hd3p, 3 бп по 650. Запускается и работает некоторое время нормально, крашится внезапно, лог прикрепляю скриншотом. Рабочая температура карт 55-60 градусов, цп - 30 градусов. Разгон минимальный поставил, все равно вылетает. Биос обновлен до f7. Все драйвера поставлены.

Буду благодарен за любую помощь.

Разогнал наверное карту какую то немеряно вот и вырубается..

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Разогнал наверное карту какую то немеряно вот и вырубается..

Да вообще не гнал, температура 60 градусов максимум на картах.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

День добрый. Есь ферма на 5 1070 (4 msi aero, 1-гигабайт), Материнка b250-hd3p, 3 бп по 650. Запускается и работает некоторое время нормально, крашится внезапно, лог прикрепляю скриншотом. Рабочая температура карт 55-60 градусов, цп - 30 градусов. Разгон минимальный поставил, все равно вылетает. Биос обновлен до f7. Все драйвера поставлены.

Буду благодарен за любую помощь.

проверь, спящий режим выключен?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

проверь, спящий режим выключен?

приду домой - гляну, спасибо. Может еще возможные причины есть?

Изменено пользователем Николай Сизов

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Скорее всего это и есть причина,типичные майнерские грабли :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Скорее всего это и есть причина,типичные майнерские грабли :)

Благодарю, вечером попробую. То есть возможно это не аппаратная проблема?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Скорее всего это и есть причина,типичные майнерские грабли :)

Сейчас подумал, что спящий режим маловероятен, в момент краша был подключен teamviewer, и за пять минут я там дергал курсором, смотрел температуру и тп.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Нет входных данных - нет и совета.

Как запитал карты, какие настройки у карт, вырубается когда ты тимвьювером там копаешься или напрямую тоже.. и так далее и тому подобное

нет данных - нет анализа

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

У меня подобная проблема на одном риге - тупо зависает с черным экраном либо статичной картинкой. По записям вин 10 - сбой питания, либо система перестала отвечать. Грешил на БП, были заменены, но проблему это не решило. После восстановления образа винды может проработать сутки - другие, потом начинает зависать буквально через каждые 5минут после запуска, потом может попустить на какое то время. Карты 290 и 280, убирание разгона так же результата не дало.

Изменено пользователем Nintendocore

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

Расселяйте карты по разным ригам и наблюдайте, методом исключений постепенно локализуете проблему. У меня для этих целей есть тестовый стенд и "риг-изолятор" для проблемных карт - старые копеешные мамки на 775 сокете... сэкономили мне уже кучу времени, нервов и средств)

 

Ещё советую обратить внимание на юсб порты райзеров, китайцы залажали последние партии... долгое время брал у 2 разных надёжных поставщиков и в посл раз оба прислали шлак с кривыми юсб портами... то работает то нет, пёрднул/чихнул возле рига - отвал и тд. Пока не подопхнул контактную группу на штекере зубочисткой - наблюдал всевозможные красочные чудеса!  В итоге пришлось поштучно перечекать все райзеры - чтобы можно было шевелить провод в слоте на ходу и ничего не отваливалось, иначе может вечно глючить - то нагрелось, то ветерок дунул и тд..

Изменено пользователем AlexShmalex

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

kernel power - это может быть проблема с сигналом power good с БП - лечится установкой качественного БП или разгрузкой имеющегося БП даже если и на 50% не загружен по расчетам.

---
Бинго!!!!
Вы номинированы в соответствующей категории.

https://forum.bits.media/index.php?/topic/25872-top-idiot-posty-foruma/?p=755759&do=findComment&comment=755759
---

Изменено пользователем Uliss
Бинго!!!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

День добрый. Есь ферма на 5 1070 (4 msi aero, 1-гигабайт), Материнка b250-hd3p, 3 бп по 650. Запускается и работает некоторое время нормально, крашится внезапно, лог прикрепляю скриншотом. Рабочая температура карт 55-60 градусов, цп - 30 градусов. Разгон минимальный поставил, все равно вылетает. Биос обновлен до f7. Все драйвера поставлены.

Буду благодарен за любую помощь.

 

Была такая же фигня, мне помогло отключение в диспетчере устройств всех звуковых устройств Nvidia High Definition Audio. Висело по одному на каждую подключенную карту.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

Доброго времени суток! Поднимаю тему.

 Повисание фермы из 5 карт в "0" через 5 минут майнинга в nicehash легаси.

4х nvidia 1070

мать: Gigabyte GA-H110-D3A

2х Б.П thermaltake tr2 s 700w ( 1БП питает мать, проц, 2 рейзера + х2-1070. 2БП 3рейзера + 2х1070 1х1050.

4 гига оперативки ссд 120 гб.

winda 10.

 Карты без разгона 

Перестает виснуть только при 3 картах 2 карты 1070 в 1 бп.   1х1070 во 2 бп.

И пугает что у 1 карты температура 47-49 скрин вставил у остальных ~61 пологаю что она просто простаивает? хотя в нйсе она числиться 

  ПРОШУ ПОМОЩИ УЖЕ 3 СУТКИ КОЛДУЮ

вопрос актуален как решиться отпишусь!!

foKheoVvRPs.jpg

Изменено пользователем rick1991

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня одно время стала вырубаться фема, сразу не сообразил. Когда собрался уже её разобрать обнаружил что кулер процессора сдох и висло видимо или перезагружалось от перегрева. Посмотрите в эверест или аналогичной проге, может что то тоже перегревается.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас


  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×