Перейти к публикации

Рекомендованные сообщения

Такая проблема, собрал ферму 4 карты, 1 карта sapphire rx580 pulsar и 3 карты sapphire rx580 nitro. Два блока питания 750 и 700В, к блоку питания 750 подключены 2 карты pulsar и nitro, и материнка, а к блоку 700В 2 карты nitro. ставлю дуал майнинг, на 750В блок (2 карты pulsar и nitro) всё нормально, но стоит поставить дуал на блок 700В и (2 карты карты nitro), монитор отключается и мигает кнопка включения на мониторе. Что делать, неужели блока 700В не хватает на 2 nitro?

На одном эфире всё нормально, карты не прошиты, без разгона (выкручены ток вентиляторы на 90%).

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

если блоки гавно, аля дексп где 4 линии на 12в, и сумарная нагрузка 400вт, то в легкую, укажи чтоли че за БП, Да и проверь видяхи по отдельности

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

если блоки гавно, аля дексп где 4 линии на 12в, и сумарная нагрузка 400вт, то в легкую, укажи чтоли че за БП, Да и проверь видяхи по отдельности

проверил по отдельности 2 карты, которые на блоке 700В, работают в дуале всё норм, походу блок действительно донный.

Пойду за ПБ!

Спасибо! Первый внятный ответ.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

, на второй БП в линию 5в поставь нагрузку - галогенку 12в 20А

 

post-5592-0-57300300-1497450732.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

да укажи че за БП, интересноже, какое гавно на 700вт не вытягивает 2 видяхи с потреблением меньше 200вт

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

да укажи че за БП, интересноже, какое гавно на 700вт не вытягивает 2 видяхи с потреблением меньше 200вт

ocz700mxsp вот это гавно, купил на разборке хотел сэкономить

СКУПОЙ ПЛАТИТ ДВАЖДЫ

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ocz700mxsp вот это гавно, купил на разборке хотел сэкономить

СКУПОЙ ПЛАТИТ ДВАЖДЫ

Так сейчас все б.у.   бОльшая часть б.у. железа - это то, что не подходит для майнинга. глючит, не тянет и т.д....

Авитокоин уже не торт... ну, или еще не торт, кому как больше нравится.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Я в железе не разбираюсь  :) ,но насколько читал,в подобных случаях рекомендуют проверить напряжение по 12В линии.Насколько сильно идёт просадка...

Если он бу,то может не выдавать уже заводских параметров.

Изменено пользователем Gorro66

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ребят, всем привет! У меня нарисовалась проблемка. Было 2 карты ASUS Strix RX 570/4g. Работали они целый месяц и приносили небольшой доход. Карты шитые(Тайминги от 1500) Тут я решил прикупить себе еще карточку ASUS Strix Gaming RX 460/4gb. Так после установки новой 460-й в риг одна из 570х слетели дрова и поставить их по новой винда не даёт-устанавливает стандартный адаптер ВГА,т.е карту видит,но дрова не даёт установить.Даже если в ручную указывать какой драйвер нужен, то пишет, что драйвер не совместим с этой версией Windows и сообщает об ошибке установки. Теперь эта карточка даже если одна в системе - работает(т.е куллера крутятся), но экран черный. Запуск с других карт экран оживает.
Мать Gigabyte 970A-UD3P
память 4 гига
БП Корсар RM750i
Может кто сталкивался? Подскажите.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ребят, всем привет! У меня нарисовалась проблемка. Было 2 карты ASUS Strix RX 570/4g. Работали они целый месяц и приносили небольшой доход. Карты шитые(Тайминги от 1500) Тут я решил прикупить себе еще карточку ASUS Strix Gaming RX 460/4gb. Так после установки новой 460-й в риг одна из 570х слетели дрова и поставить их по новой винда не даёт-устанавливает стандартный адаптер ВГА,т.е карту видит,но дрова не даёт установить.Даже если в ручную указывать какой драйвер нужен, то пишет, что драйвер не совместим с этой версией Windows и сообщает об ошибке установки. Теперь эта карточка даже если одна в системе - работает(т.е куллера крутятся), но экран черный. Запуск с других карт экран оживает.

Мать Gigabyte 970A-UD3P

память 4 гига

БП Корсар RM750i

Может кто сталкивался? Подскажите.

Не пробывал переустановить винду? 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×