Jump to content
Sign in to follow this  
BaiBakMytant

Странности Team viewer

Recommended Posts

Друзья.Сегодня утром образовалась некая проблема....

 

Захожу я значит через Вивер на ферму и вижу надпись.Ваш партнёр начал интернет вызов.Включить микрофон?Карты стали заметно горячее....

 

Вопрос??!!...Я словил что либо?Либо что то не понимаю?

Edited by BaiBakMytant

Share this post


Link to post
Share on other sites

Было, сперва думал хакеры :)). Оказалось, надо до последней версии обновить на машине с которой заходишь.

Share this post


Link to post
Share on other sites

Словил тоже самое.

Тим стоит последней версии.

Надпись остается при запуске.

Что еще может быть?

Share this post


Link to post
Share on other sites

@VW05, вангую: воткнут hdmi-->vga переходник? Причина именно в нем, на обычных компах на которые захожу через тимку такого нет, а на всех фермах есть. Так что не парьтесь, никто не хочет увести ваш драгоценный эфир, ну или что у вас там крутится.

Share this post


Link to post
Share on other sites

У меня появляется, когда подключаюсь с компа, в который после загрузки ОС подрубаю юсб-гарнитуру

Share this post


Link to post
Share on other sites

@VW05, вангую: воткнут hdmi-->vga переходник? Причина именно в нем, на обычных компах на которые захожу через тимку такого нет, а на всех фермах есть. Так что не парьтесь, никто не хочет увести ваш драгоценный эфир, ну или что у вас там крутится.

И так, и не так. Есть 2 одинаковые фермы.

В обоих стоят эмуляторы монитора (не переходник, а эмулятор).

Такие: https://esonics.ru/hdmi-emulyator-monitora/

На одной сообщение появляется, на другой нет.

?

Edited by VW05

Share this post


Link to post
Share on other sites

Друзья.Сегодня утром образовалась некая проблема....

 

Захожу я значит через Вивер на ферму и вижу надпись.Ваш партнёр начал интернет вызов.Включить микрофон?Карты стали заметно горячее....

 

 

 

Паранойя это, имхо) Ну или на улице потеплело.

Share this post


Link to post
Share on other sites

Такая же байда, просто забил :)

Share this post


Link to post
Share on other sites

у меня сегодня на компе тимвьювер исчез просто на глазах, пришлось заново установить с сайта, на ферме вроде все норм, там ничего не обновлял, все робит. Что это было вообще не понял.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...