Перейти к публикации
jeniko22

Помогите пожалуйста с errorom.

Рекомендованные сообщения

Хочу протестировать видеокарту hd 5570. Целый день мучаюсь :( . Устанавливал множество драйверов. Т.е. их обновлений, opencl.. и без изменений.. Ребята, подскажите в чем проблема?

 

http://floomby.ru/s1/H45Nd3

Спасибо..

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@jeniko22, при чем тут errorom?

Настройки в студию.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
setx GPU_MAX_ALLOC_PERCENT 100
setx GPU_USE_SYNC_OBJECTS 1
.\cgminer-3.7.2-windows\cgminer.exe --scrypt -o stratum+tcp://eu.ltcrabbit.com:3333 -u jeniko22.jek -p 111111 -w 256 -g 2 --auto-fan --thread-concurrency 18944 --intensity 13

Я просто отредактировал пароль и логин. ltcra bbit.com 

Надеюсь Вы про это.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@jeniko22, прежде всего для начала уберите вообще thread-concurrency (нифига себе значение!) и intensity. Карта просто не стартует с этими параметрами.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ребят подскажите пожалуйста. Почему такая маленькая скорость? http://floomby.ru/s1/945suC

Вот настройки:

 

setx GPU_MAX_ALLOC_PERCENT 100
setx GPU_USE_SYNC_OBJECTS 1
.\cgminer-3.7.2-windows\cgminer.exe --scrypt -o stratum+tcp://eu.ltcrabbit.com:3333 -u jeniko22.jek -p 111111 -w 256 -g 2 --auto-fan

Что я делаю не так? Спасибо.

Изменено пользователем jeniko22

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ребят подскажите пожалуйста. Почему такая маленькая скорость? http://floomby.ru/s1/945suC

 

Вот настройки:

 

setx GPU_MAX_ALLOC_PERCENT 100
setx GPU_USE_SYNC_OBJECTS 1
.\cgminer-3.7.2-windows\cgminer.exe --scrypt -o stratum+tcp://eu.ltcrabbit.com:3333 -u jeniko22.jek -p 111111 -w 256 -g 2 --auto-fan

Что я делаю не так? Спасибо.

Лей фотки на другой обменник.

А так эта видиокарта не для майнинга.

Если интересно ознакомься со скоростями видиков.

Вот тут например:

https://litecoin.info/Mining_hardware_comparison

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

для начала просто вот так запусти cgminer.exe --scrypt -o stratum+tcp://eu.ltcrabbit.com:3333 -u jeniko22.jek -p 111111  и интенсивность в майнере выставь 12, у тебя на скрине 8...Не лезь ты в эти дебри с значениями... И еще- карта 5570 с ддр3 или ддр5? У меня на одном компике удаленном 5570 ддр5 около 80Кн дает максимум...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ддр3 , ну я бы хотел просто протестировать..

 

Поставил. Не запускается просто( http://floomby.ru/s1/g45snR

 

 

Бат файл в папку с cgminer кинь

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

 

Закинул. Но скорость такая же: http://floomby.ru/s1/V45sbW
нажми кнопочку установки, поставь интенсивность 13 и все получится  :) не расстраивайся главное

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Закинул. Но скорость такая же: http://floomby.ru/s1/V45sbW

 

Ужас :(

Перезагрузи комп. Иногда случается так сказать глюк. Что после закрытия сиджимайера видеокарта продолжает работать на 100 процентов и сиджимайнер не может просто найти мощностей для просчетов.

 

Совет выше тоже попробуй. 

 

Отпишись после. Подумаем.

Изменено пользователем Final

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ребятки, интенсивность поставил 13 и все заработало: http://floomby.ru/s1/w45HeV . Вроде бы уже пробовал повышать - наверное не правильно прописывал. Фух, компьютер подвисать стал))


Спасибо Всем огромное. Не судите новичков строго  :wub: 
 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ребятки, интенсивность поставил 13 и все заработало: http://floomby.ru/s1/w45HeV . Вроде бы уже пробовал повышать - наверное не правильно прописывал. Фух, компьютер подвисать стал))

 

 

Спасибо Всем огромное. Не судите новичков строго  :wub: 

 

Норм всё. Наоборот красава, что на 50бтс не полез, а сразу сюда. А так можешь потихоньку интенсивность повышать и смотреть, как ведет себя видеокарта. Макс значение 20, но это так больше теории.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

 

jeniko22, прежде всего для начала уберите вообще thread-concurrency (нифига себе значение!) и intensity. Карта просто не стартует с этими параметрами.

Мда...кто бы мог подумать, что дело в значении интенсивности... :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

 

Норм всё.
нет не все - на скрине половина "работы" реджекты

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

Норм всё.
нет не все - на скрине половина "работы" реджекты

 

Либо 3г модем. Либо форк слишком быстрый.

 

Тут правда может быть всё же не совсем проблема. Просто 5570 слишком медленно просчитывает и пока отправит ответ, уже будет решение.

Изменено пользователем Final

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

Норм всё.
нет не все - на скрине половина "работы" реджекты

 

 

Ребят, я не понимаю( Объясните что не так..

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×