Перейти к публикации
CaDDy_MaN_2017

!HELP! Отключается ферма после 15-60 минут майнинга

Рекомендованные сообщения

Добрго и бодрого утра всем!)

Собственно тема в названии - ферма отключается после 15-60 минут работы. Уже всю голову сломал, помогите!

Конфиг по железу:

MB Asus Z270 Prime s1151

CPU G3900

4GB DDR4 Crucial

6 x RX 570 Sapphire Nitro+ 4GB

БП 2 x  750W Cooler Master 80Plus Gold

 

После запуска Claymores v9.3 все карты определяются и начинают майнить - могут работать 2 часа, могут и 10 - 15 минут, потом гаснет монитор, чёрный экран, все кулера на картах и проце работают - помогает только перезагрузка!

У кого была похожая ситуация? Как решали?

HELP ME PLEASE...

 

Заранее СПС!!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрго и бодрого утра всем!)

Собственно тема в названии - ферма отключается после 15-60 минут работы. Уже всю голову сломал, помогите!

Конфиг по железу:

MB Asus Z270 Prime s1151

CPU G3900

4GB DDR4 Crucial

6 x RX 570 Sapphire Nitro+ 4GB

БП 2 x  750W Cooler Master 80Plus Gold

 

После запуска Claymores v9.3 все карты определяются и начинают майнить - могут работать 2 часа, могут и 10 - 15 минут, потом гаснет монитор, чёрный экран, все кулера на картах и проце работают - помогает только перезагрузка!

У кого была похожая ситуация? Как решали?

HELP ME PLEASE...

 

Заранее СПС!!!

разгон есть?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Дак может режим сна не отключил-)

попробуй материнскуй плату заменить или перезалей винду

Изменено пользователем crazyq3

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@A4techX,

Нет - карты в стоке(((


Дак может режим сна не отключил-)

попробуй материнскуй плату заменить или перезалей винду

Всё отключенно....(((


Реально не могу понять, что за хня происходит!!!

На таком же наборе собраны две фермы, только с видюхами Asus Strix RX 570 4GB - работают стабильно без вылетов и т.д...

А тут.....

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

еще вариант видюха одна глбючная, попробуй по одной отключай . и запускай без нее

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

еще вариант видюха одна глбючная, попробуй по одной отключай . и запускай без нее

Делал и так))) Тема такая - я все это настроил и запустил, двое суток ферма работала на ура, НО - я её оставлял с монитором включённым на всё это время, хотел посмотреть как она себя будет вести)))

И вот после двух суток работы я решил отключить монитор( 23 дюйма FHD, был подключён по кабелю HDMI) и поставить туда затычку - ферма проработала около 2-3 часов и начались бесконечные перезагрузки, чёрные экраны и т.д и т.п....

Все мои попытки что либо сделать ни к чему не привели(прошивка биоса на MB, переустановка дров на видюхи, переустановка винды)...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×