ВНИМАНИЕ! Обнаружен взлом форума. Рекомендуется всем срочно сменить пароли! Подробности в этом топике.

Перейти к публикации
evidence

"Вылетело" 3 фермы на Z170

Рекомендованные сообщения

Вылетели поочередно. Причем очень странные причины, думаю может что-то в материнках сгорело, так как при подключении любой из неработающих ферм - интернет пропадает на всей подсети. При подключении монитора - картинка вся в артефактах и система, естественно, находится в режиме аварийного восстановления (windows 10).

 

При переустановки виндоуз, вернее, ее восстановления с сохранением личных файлов (решил провести опыта ради), картинка нормализируется, система грузится, все 7 карт видно, майнить можно, хешрейт обычный, но после подключения HDMI-ємулятора монитора, система обратно выходит в аварийное восстановление. Опять, все восстановил, оставил майнить - через день ферма опять "выпадает". Перезагружаю, а картинки уже нет. Отключаю видеокарты, подключаю к hdmi разъему на материнке - картинка появляется...

Для справки, вк - asus strix 480 8gb, не прошивались, работали на 2095мгц по памяти.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×