Перейти к содержимому

YoBit.Net

Фотография

Каждые 100 мин выключается ферма


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 14

#1 Danilka37

Danilka37

    Новичок

  • Пользователи
  • Pip
  • 14 сообщений

Отправлено 27 January 2017 - 10:55

Asrock h170 pro4. Сразу поставил TOLUD на 3,5gb и скорость pice ген1 и 5 карт с первого раза.

Удобный гибкий биос, Asrock для Майна самое то.

НО, каждые 1час 40 мин ферма либо выключается либо перезагружается. Температура вроде в норме, 2 Блока - 1000 и 700 ват. Кто встречался с таким?
  • 0

#2 TIKCrazy

TIKCrazy

    Пользователь

  • Пользователи
  • PipPip
  • 379 сообщений

Отправлено 27 January 2017 - 10:57

Если прям каждые 1 час 40 минут - смотрите батник, может, у вас там прописано каждые 100 минут перезапускаться. Кроме этого - посмотрите в журнале системы, чем была инициирована перезагрузка.


  • 0

#3 Danilka37

Danilka37

    Новичок

  • Пользователи
  • Pip
  • 14 сообщений

Отправлено 27 January 2017 - 11:13

Спасибо за наводку.
  • 0

#4 moneymaker

moneymaker

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 2480 сообщений
  • ГородМосква

Отправлено 27 January 2017 - 12:16

Проверьте план энергоснабжения компьютера. Будто в Sleep уходит.


  • 0

MNR - GPU фермы в 19" корпусах купить Хостинг 10 МВт 

Посетите мой блог. Полезные статьи по настройке Win10, наборы утилит для майнинга


#5 Martyn12345

Martyn12345

    Пользователь

  • Пользователи
  • PipPip
  • 242 сообщений

Отправлено 27 January 2017 - 12:38

Мы так ремонтировали ферму 2 дня))) пока один прекрасный момент не вспомнили что не вырубили спящий режим
  • 1

#6 Danilka37

Danilka37

    Новичок

  • Пользователи
  • Pip
  • 14 сообщений

Отправлено 27 January 2017 - 13:19

Это уже отключил, первое на что подумал)) но все равно спасибо. Как решу проблему - отпишу, может поможет кому.
  • 0

#7 moneymaker

moneymaker

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 2480 сообщений
  • ГородМосква

Отправлено 27 January 2017 - 15:07

Мы так ремонтировали ферму 2 дня))) пока один прекрасный момент не вспомнили что не вырубили спящий режим

Стандартные грабли. Самый эффективный способ борьбы - сделать "боевой" образ один раз настроенной системы.


  • 0

MNR - GPU фермы в 19" корпусах купить Хостинг 10 МВт 

Посетите мой блог. Полезные статьи по настройке Win10, наборы утилит для майнинга


#8 Grygory

Grygory

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 638 сообщений

Отправлено 27 January 2017 - 15:28

Кстати о птичках у меня присутствует проблемка на asrock h97 anniversary карты 5хr9 380 ни как не могу понять, может неделю нормально проработать может месяц а может каждый день вырубаться, отключается сеть и при перезагрузке зависает приходиться выключать с кнопки.Винда 10 х64, 16 гигов оперативки, процессор intel celeron® cpu g1840 2.8ghz., б.п 2 шт. корсара 1000rx. Ни кто с такой байдой не сталкивался?


  • 0

#9 Danilka37

Danilka37

    Новичок

  • Пользователи
  • Pip
  • 14 сообщений

Отправлено 27 January 2017 - 16:04

У меня оперативки вообще 4 Гбайт и норм все, на других фермах. Если именно после отключения сети зависает , попробуй через любой другой приёмник подключить, поймёшь сетевая это или нет.

Сообщение отредактировал Danilka37: 27 January 2017 - 16:24

  • 0

#10 Grygory

Grygory

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 638 сообщений

Отправлено 27 January 2017 - 16:23

Danilka37,Думаю что оперативка тут не причем раз сеть вырубается что то наверно с адаптером сети фигня какая то, сначала подумал на защитник виндовс он примерно в это же время деятельность проявлял, вырубил чрез реестр и всё равно вырубается сеть.Попытался всё обновить через диспетчер устройств всё вроде нормально, сижу чешу репу невтыкаю что такое происходит ))


  • 0

#11 Danilka37

Danilka37

    Новичок

  • Пользователи
  • Pip
  • 14 сообщений

Отправлено 27 January 2017 - 16:25

Прочитай выше сообщение, я дописал.
  • 0

#12 Strannik

Strannik

    Пользователь

  • Пользователи
  • PipPip
  • 378 сообщений

Отправлено 27 January 2017 - 22:26

Asrock h170 pro4. Сразу поставил TOLUD на 3,5gb и скорость pice ген1 и 5 карт с первого раза.

Удобный гибкий биос, Asrock для Майна самое то.

НО, каждые 1час 40 мин ферма либо выключается либо перезагружается. Температура вроде в норме, 2 Блока - 1000 и 700 ват. Кто встречался с таким?

По мимо спящего режима, есть параметр отключения HDD.


  • 0

#13 Danilka37

Danilka37

    Новичок

  • Пользователи
  • Pip
  • 14 сообщений

Отправлено 27 January 2017 - 23:52

Всем спасибо. Проблема просто исчезла. Знакомый сказал что у него так все фермы первый день тупят, потом все выравнивается...Понимаю чтоб бред, но я ничего не менял и все заработало.

Насчет HDD спасибо, забыл совсем про него.


Сообщение отредактировал Danilka37: 27 January 2017 - 23:55

  • 0

#14 moneymaker

moneymaker

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 2480 сообщений
  • ГородМосква

Отправлено 28 January 2017 - 11:09

Перегрев еще мог быть. БП отрубался по перегреву.
  • 0

MNR - GPU фермы в 19" корпусах купить Хостинг 10 МВт 

Посетите мой блог. Полезные статьи по настройке Win10, наборы утилит для майнинга


#15 Danilka37

Danilka37

    Новичок

  • Пользователи
  • Pip
  • 14 сообщений

Отправлено 28 January 2017 - 15:42

Это вряд ли, хорошие БП, 700 и 1000 ват на 5 1060...

Сообщение отредактировал Danilka37: 28 January 2017 - 15:42

  • 0




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных