Jump to content
Sign in to follow this  
Danilka37

Каждые 100 мин выключается ферма

Recommended Posts

Asrock h170 pro4. Сразу поставил TOLUD на 3,5gb и скорость pice ген1 и 5 карт с первого раза.

 

Удобный гибкий биос, Asrock для Майна самое то.

 

НО, каждые 1час 40 мин ферма либо выключается либо перезагружается. Температура вроде в норме, 2 Блока - 1000 и 700 ват. Кто встречался с таким?

Share this post


Link to post
Share on other sites

Если прям каждые 1 час 40 минут - смотрите батник, может, у вас там прописано каждые 100 минут перезапускаться. Кроме этого - посмотрите в журнале системы, чем была инициирована перезагрузка.

Share this post


Link to post
Share on other sites

Проверьте план энергоснабжения компьютера. Будто в Sleep уходит.

Share this post


Link to post
Share on other sites

Мы так ремонтировали ферму 2 дня))) пока один прекрасный момент не вспомнили что не вырубили спящий режим

Share this post


Link to post
Share on other sites

Это уже отключил, первое на что подумал)) но все равно спасибо. Как решу проблему - отпишу, может поможет кому.

Share this post


Link to post
Share on other sites

Мы так ремонтировали ферму 2 дня))) пока один прекрасный момент не вспомнили что не вырубили спящий режим

Стандартные грабли. Самый эффективный способ борьбы - сделать "боевой" образ один раз настроенной системы.

Share this post


Link to post
Share on other sites

Кстати о птичках у меня присутствует проблемка на asrock h97 anniversary карты 5хr9 380 ни как не могу понять, может неделю нормально проработать может месяц а может каждый день вырубаться, отключается сеть и при перезагрузке зависает приходиться выключать с кнопки.Винда 10 х64, 16 гигов оперативки, процессор intel celeron® cpu g1840 2.8ghz., б.п 2 шт. корсара 1000rx. Ни кто с такой байдой не сталкивался?

Share this post


Link to post
Share on other sites

У меня оперативки вообще 4 Гбайт и норм все, на других фермах. Если именно после отключения сети зависает , попробуй через любой другой приёмник подключить, поймёшь сетевая это или нет.

Edited by Danilka37

Share this post


Link to post
Share on other sites

@Danilka37,Думаю что оперативка тут не причем раз сеть вырубается что то наверно с адаптером сети фигня какая то, сначала подумал на защитник виндовс он примерно в это же время деятельность проявлял, вырубил чрез реестр и всё равно вырубается сеть.Попытался всё обновить через диспетчер устройств всё вроде нормально, сижу чешу репу невтыкаю что такое происходит ))

Share this post


Link to post
Share on other sites

Asrock h170 pro4. Сразу поставил TOLUD на 3,5gb и скорость pice ген1 и 5 карт с первого раза.

 

Удобный гибкий биос, Asrock для Майна самое то.

 

НО, каждые 1час 40 мин ферма либо выключается либо перезагружается. Температура вроде в норме, 2 Блока - 1000 и 700 ват. Кто встречался с таким?

По мимо спящего режима, есть параметр отключения HDD.

Share this post


Link to post
Share on other sites

Всем спасибо. Проблема просто исчезла. Знакомый сказал что у него так все фермы первый день тупят, потом все выравнивается...Понимаю чтоб бред, но я ничего не менял и все заработало.

Насчет HDD спасибо, забыл совсем про него.

Edited by Danilka37

Share this post


Link to post
Share on other sites

Перегрев еще мог быть. БП отрубался по перегреву.

Share this post


Link to post
Share on other sites

Это вряд ли, хорошие БП, 700 и 1000 ват на 5 1060...

Edited by Danilka37

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...