Перейти к содержимому


Фотография

Падает хешрейт после установки переходника HDMI - VGA

HDMI - VGA Падает хешрейт переходник

  • Авторизуйтесь для ответа в теме
Сообщений в теме: 9

#1 Stril4uk

Stril4uk

    Пользователь

  • Пользователи
  • PipPip
  • 105 сообщений

Отправлено 23 January 2017 - 11:38

Здравствуйте!
Есть такая проблема купил переходник, и после того как втыкаю его в какую-то видеокарту эта видеокарта сразу начинает показывать хашрейт 4 маха вместо 28 кто сталкивался помогите спасибо!

 

Прикрепленные изображения

  • sQX1kCul5uA.jpg

  • 0

#2 webr

webr

    Пользователь

  • Пользователи
  • PipPip
  • 123 сообщений

Отправлено 23 January 2017 - 11:54

Попробуй установить переходник HDMI - VGA в видеокарту которая подключена в pci-e x16


  • 0

#3 Stril4uk

Stril4uk

    Пользователь

  • Пользователи
  • PipPip
  • 105 сообщений

Отправлено 23 January 2017 - 11:55



Попробуй установить переходник HDMI - VGA в видеокарту которая подключена в pci-e x16

Пробовал толку 0, у меня 3 х 16 слота ни 1 не хочет адакватно работать


up!

Сообщение отредактировал Uliss: 23 January 2017 - 14:04

  • 0

#4 korki

korki

    Новичок

  • Пользователи
  • Pip
  • 47 сообщений

Отправлено 26 January 2017 - 14:05

Конфирмую указанный трабл!

Вчера столкнулся с аналогичной проблемой. Карты 480Х Гигабут Гаминг 8гиг 2шт (пока что), мама любимая в народе Гигабут GA-970A-DS3P. Одна карта вставлена в первый PCI-E х16 через райзер, другая во второй PCI-E х16 напрямую, переходник вставлял во вторую (без моника).

Увидел такую фигню, убрал переходник, все норм пока копает...  :huh:


Сообщение отредактировал korki: 26 January 2017 - 14:07

  • -1

#5 AndreyKravtsov

AndreyKravtsov

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 2471 сообщений
  • ГородЧернигов / Сновск

Отправлено 26 January 2017 - 15:06

Это известный трабл под кодовым названием "4Mh" на видеокартах RX серии. Лечится галочкой в MSI Afterburner "Отключить режим ультранизкого энергопотребления (ULPS)". В особых случаях иногда приходится после установки галочки переставить монитор/заглушку в другую карточку.


  • 6

https://bitjournal.media/ - Все о биткоине, блокчейне и майнинге.


#6 korki

korki

    Новичок

  • Пользователи
  • Pip
  • 47 сообщений

Отправлено 30 January 2017 - 12:43

AndreyKravtsov, спасибо большое! То-то думаю где-то уже это видел на форуме, но тогда ни RX не было, ни заглушки...


  • 0

#7 toliksol

toliksol

    Новичок

  • Пользователи
  • Pip
  • 29 сообщений

Отправлено 17 February 2017 - 23:16

У меня та же проблема. Поставил галку в афтербернере, перезагрузил - то же самое (4мх).

Переставил в другую карточку - то же самое.

Что еще можно попытаться сделать?


  • 0

#8 Neotex

Neotex

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 2139 сообщений

Отправлено 17 February 2017 - 23:46

toliksol, Снизить разгон карт (и память тоже), проследить и разгонять осторожно. Так же батник проверь, может там стоит троттлинг на низкую температуру.


  • 0

#9 toliksol

toliksol

    Новичок

  • Пользователи
  • Pip
  • 29 сообщений

Отправлено 17 February 2017 - 23:51

toliksol, Снизить разгон карт (и память тоже), проследить и разгонять осторожно. Так же батник проверь, может там стоит троттлинг на низкую температуру.

Карты RX 480 - разгон минимальный, без переходника хэшрейт такой какой нужно. В батнике 100% нет троттлинга.

Драйвер 16.10.3 - может в нем дело?


  • 0

#10 Neotex

Neotex

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 2139 сообщений

Отправлено 18 February 2017 - 07:15

Драйвер 16.10.3 - может в нем дело?

 

Ну хз. У меня 16.11.5, нормально работает. Может переходник с браком, или еще чего. Шаманить надо, перетыкать его в разные карты, карты местами менять, другой переходник пробовать., другой драйвер. Попробовать карту без райзера воткнуть с переходником.


  • 0





Темы с аналогичным тегами HDMI - VGA, Падает хешрейт, переходник

Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных