Jump to content
Stril4uk

Падает хешрейт после установки переходника HDMI - VGA

Recommended Posts

Здравствуйте!
Есть такая проблема купил переходник, и после того как втыкаю его в какую-то видеокарту эта видеокарта сразу начинает показывать хашрейт 4 маха вместо 28 кто сталкивался помогите спасибо!

 

post-36451-0-72002600-1485160673_thumb.jpg

Share this post


Link to post
Share on other sites

Попробуй установить переходник HDMI - VGA в видеокарту которая подключена в pci-e x16

Share this post


Link to post
Share on other sites

 

 



Попробуй установить переходник HDMI - VGA в видеокарту которая подключена в pci-e x16

Пробовал толку 0, у меня 3 х 16 слота ни 1 не хочет адакватно работать


up! Edited by Uliss

Share this post


Link to post
Share on other sites

Конфирмую указанный трабл!

Вчера столкнулся с аналогичной проблемой. Карты 480Х Гигабут Гаминг 8гиг 2шт (пока что), мама любимая в народе Гигабут GA-970A-DS3P. Одна карта вставлена в первый PCI-E х16 через райзер, другая во второй PCI-E х16 напрямую, переходник вставлял во вторую (без моника).

Увидел такую фигню, убрал переходник, все норм пока копает...  :huh:

Edited by korki

Share this post


Link to post
Share on other sites

Это известный трабл под кодовым названием "4Mh" на видеокартах RX серии. Лечится галочкой в MSI Afterburner "Отключить режим ультранизкого энергопотребления (ULPS)". В особых случаях иногда приходится после установки галочки переставить монитор/заглушку в другую карточку.

Share this post


Link to post
Share on other sites

@AndreyKravtsov, спасибо большое! То-то думаю где-то уже это видел на форуме, но тогда ни RX не было, ни заглушки...

Share this post


Link to post
Share on other sites

У меня та же проблема. Поставил галку в афтербернере, перезагрузил - то же самое (4мх).

Переставил в другую карточку - то же самое.

Что еще можно попытаться сделать?

Share this post


Link to post
Share on other sites

@toliksol, Снизить разгон карт (и память тоже), проследить и разгонять осторожно. Так же батник проверь, может там стоит троттлинг на низкую температуру.

Share this post


Link to post
Share on other sites

@toliksol, Снизить разгон карт (и память тоже), проследить и разгонять осторожно. Так же батник проверь, может там стоит троттлинг на низкую температуру.

Карты RX 480 - разгон минимальный, без переходника хэшрейт такой какой нужно. В батнике 100% нет троттлинга.

Драйвер 16.10.3 - может в нем дело?

Share this post


Link to post
Share on other sites

 

 

Драйвер 16.10.3 - может в нем дело?

 

Ну хз. У меня 16.11.5, нормально работает. Может переходник с браком, или еще чего. Шаманить надо, перетыкать его в разные карты, карты местами менять, другой переходник пробовать., другой драйвер. Попробовать карту без райзера воткнуть с переходником.

Share this post


Link to post
Share on other sites

Такая же ерунда . Ничего из выше сказанного не помогло. Нажал эту галочку  MSI Afterburner "Отключить режим ультранизкого энергопотребления (ULPS)"  перезагрузил .Карта в которую вставил стала выдавать уже 19 хеш . .... перезагрузил ещё раз и вуоля ... всё как надо 31.7 хеш .... НО УВЫ НЕ НА ДОЛГО .... через пол часа захожу а там опять 19 хешей ((

вот.png

Edited by GeNXL

Share this post


Link to post
Share on other sites
55 минут назад, GeNXL сказал:

через пол часа захожу а там опять 19 хешей ((

 

В настройках электропитания запрети отключать монитор через 30 минут.

 

Share this post


Link to post
Share on other sites
8 минут назад, Uliss сказал:

 

В настройках электропитания запрети отключать монитор через 30 минут.

 

Стоит "Никогда" ..... вот так вот ( ... значит дело не в этом ....

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...