Перейти к публикации
Vitaly Kosharny

Горит вторая материнка подряд (одинаковые симптомы)

Рекомендованные сообщения

Выходит из строя уже вторая материнская плата подряд.

Первая материнская проработала около двух недель, затем компьютер стал постоянно перезагружаться (примерно каждые 10-30 секунд, за это время иногда даже успевало загрузить виндовс с ссд). Я его выключил, отсоединил все видеокарты, жесткий диск, и ничего не изменилось, за эти 10-30 секунд можно зайти в биос, всё вроде бы нормально, ничего не лагает, экран не мерцает, но через 10-30 секунд после включения компьютер просто перезагружается, ведёт себя так как-будто я нажал на кнопку Reset. Первая материнка уехала в сервис по гарантии, там её тестировали, что с ней не так никто не сказал, просто вернули деньги.

Вторая материнка сегодня начала вести себя ТОЧНО так-же как и первая. Можете перечитать первое сообщение, делал с ней всё абсолютно тоже самое, отключил видеокарты, отключил жесткий диск, а она всё равно перезагружается примерно с такой же периодичностью что и первая. Единственное что отличает её от первой - ещё не успел отправить в сервис.

 

В обоих материнках карты ставил в слоты 1, 3, 4, 5, 6. На обоих мамках второй по счету слот - это x16 слот, остальные х1, райзеры у меня под х1, поэтому подумал, что лучше будет их ставить в х1. Драйверы модифицированы под 6 карт (мод брал с сайта битс медиа), майнер Claymore Eth only, биос видеокарт прошит, поменяны тайминги, даунвольт производил через WattTool. Провода проверял, на ощупь ели тёплые, чуть выше комнатной температуры.

 

Первой конфигурацией была:

ЦП: Intel Celeron G1840

ОЗУ: Kingston DDR3-1600 8192MB PC3-12800 (KVR16N11/8_KVR16N11H/8)
ССД: Silicon Power Slim S60 60GB 2.5" SATAIII MLC (SP060GBSS3S60S25)

Материнка: ASRock B85 Anniversary (s1150, B85, PCI-Ex16)
БП: Chieftec Navitas GPM-1250C

Видеокарты: rx 480 8gb референс (5 штук)

 

Вторая конфигурация:

ЦП: Intel Celeron G1840

ОЗУ: Kingston DDR3-1600 8192MB PC3-12800 (KVR16N11/8_KVR16N11H/8)
ССД: Silicon Power Slim S60 60GB 2.5" SATAIII MLC (SP060GBSS3S60S25)
Материнка: ASRock H81 Pro BTC

БП: Chieftec Navitas GPM-1250C

Видеокарты: rx 480 8gb референс (5 штук)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

, райзеры какие конкретно? USB или шлейфовые с / без доппитания?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Сделал фото райзера, подумал, что вам так будет удобнее

IMAG0160jp_4650946_24169974.jpg

Изменено пользователем Vitaly90

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Сделал фото райзера

 

подумал

и, видимо, передумал...

 

Есть другой БП?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

и, видимо, передумал...

 

Есть другой БП?

Другой БП есть, но крайне слабый (350 ватт). Подключал его к первой материнке, ничего не менялось, перезагрузки продолжились. Плюс материнку приняли по гарантии и вернули деньги, так что материнка точно сломалась.

А память не может выёживаться ?

Первую материнку приняли по гарантии и вернули деньги, она точно неисправна. Забыл написать, что в первую материнку я и другую оперативку ставил, ничего не менялось. И ещё новая мамка продержалась около 10 дней до поломки.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Прибейте венду, што ли   :rolleyes:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Прибейте венду, што ли   :rolleyes:

Это шутка? Извините, но мне сейчас не до шуток. 5 штук rx 480 стоят без дела и что делать непонятно, куплю новую мамку так она скорее всего также выйдет из строя как и эти две.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Если бы были одинаковые матери можно было подозревать всю партию. А так остаётся методом исключения найти железку убивающую мать .

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Достаньте проц и проверьте ножки, а так-же проверьте нормально ли поставлен куллер...может уходить в перегрев к примеру

По невнимательности или при спешке могли задеть

Изменено пользователем AsicTrade (Veligin)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Видел матери где с обратной стороны были потемнения от перегрева из за отломанной клипсы вентика .

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Народ, че вы несете? Пятница чтоль началась?

Ножки проверь, вЕнду прибей.... У гражданина две материнки помирают с одинаковыми симптомами.
, я повторю свой вопрос - другой БП есть? Не надо только по 350Вт говорить, у которого, дай FSM памяти, ампер 10 по 12в линии.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

 

Есть другой БП?

мне тоже на блок кажется

 

и поскольку референсы, то я бы переходники с сата на молекс повыкидывал

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А в каких условиях работали платы? Возможно, причиной выхода из строя является внешняя среда? Ну там конденсат и все такое...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

 

Возможно, причиной выхода из строя является внешняя среда?

Ну да, такое лучше не поливать...

icon.600xauto.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Lexis77,и что не так с бп? этот проц жрет 40 ватт по 12в и это когда уже винду загрузил , автор же написал что тестировал отрубал все карты и даже жесткий диск, подключал 350в бп и все равно ребуты даже в биосе.если автор ссе делал как пишет, юсб рейзеры с доп питанием, даунвольт карт И так далее. то тут только заводской брак видимо, раз ему по гарантии поменяли значит он уж точно ножки не гнул как тут выше пишут.

хотелось бы все же фото РИГОВ в сборе, где стоят, на чем лежит мат плата, она прикручена через стойки к корпуск/каркасу или просто валяется на столе/полу/доске.

вообще крайне странно все.

ребуты при загрузке без пост кодов и прочего когда вообще не стартует в 2 случаях

это кз на плате и блок питания косячный, либо перегрев цп до 95 градусов и авторебут, вот ОЧЕНЬ похоже на второе, ибо ну не мог же автор вшатать 2 новых бп так быстро?

давай фото ригов как ты там собрал

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

 

Lexis77,и что не так с бп?
о-о-о... ты видимо не знаешь, какие чудеса могут выдавать баги БП. :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Lexis77,я знаю, но автор пишет же что проверял пустую мать без всего на 350в бп, или его тоже признать неисправным?)

у меня как то чифтек 750в с огнем сжег мать и видяху

да и получается что у него 3 бп для проверки как минимум, все сломаны?

хотя может ты и прав..... может автор на 1 линию бп всю нагрузку пустил, а у его бп две линии.

в итоге за 10 дней перегруза бп перекосило и он убил мать.

я поэтому и прошу с него фото рига в сборе. чтоб видно было где в каких внешних условиях стоит. как подключено все проводами, а то может там все на 1 линии висит

Изменено пользователем alzov

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Достаньте проц и проверьте ножки, а так-же проверьте нормально ли поставлен куллер...может уходить в перегрев к примеру

По невнимательности или при спешке могли задеть

Перегрева нет, проверил температуру в биосе, с ножками всё хорошо.

 

Народ, че вы несете? Пятница чтоль началась?

Ножки проверь, вЕнду прибей.... У гражданина две материнки помирают с одинаковыми симптомами.

, я повторю свой вопрос - другой БП есть? Не надо только по 350Вт говорить, у которого, дай FSM памяти, ампер 10 по 12в линии.

Есть обычный ПК, на нём стоит Cooler Master 460 ватт. Его я кстати тоже подключал к первой мамке, думал вдруг мой на 350 ватт тоже сломался ... всё таки лежит без работы, вдруг отсырел или ещё что. По итогу ничего не поменялось, работает 10-30 секунд, могу также зайти в биос и потом комп просто перезагружается.

 

 

А в каких условиях работали платы? Возможно, причиной выхода из строя является внешняя среда? Ну там конденсат и все такое...

Вот фото майнера в том месте где он работал (прихожая, на втором фото видны входные двери). Всё "нутро" установлено в корпус от старого ПК, корпус приподнят над полом. Помещение не скажу что было горячее, но теплее, чем в комнатах и довольно сухое. Максимальную температуру по картам видел 72 градуса (если топят хорошо, окно забыл открыть и в квартире стало жарко)

imag0161jp_9474795_24170473_5763c23b35d9

imag0162jp_2250509_24170499_ffb6fb22c0ac

Изменено пользователем Vitaly90

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

,вот походу в прихожей дело, люди заходят с улицы с зимы, снег/влага банальная капля на мп убивает ее, видяхи то в пластиковом кожухе, а мп голая. да и влажность в прихожей высокая .

а как подключены рейзеры у вас к бп? какими кабелями? с бп куллер мастер мп тоже ребутается?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@alzov, надеюсь это шутка?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

,вот походу в прихожей дело, люди заходят с улицы с зимы, снег/влага банальная капля на мп убивает ее, видяхи то в пластиковом кожухе, а мп голая. да и влажность в прихожей высокая .

а как подключены рейзеры у вас к бп? какими кабелями? с бп куллер мастер мп тоже ребутается?

Снега пока что нету, насчет влаги ничего не скажу, могу сказать только, что куртки вешались в шкаф в полутора метрах от майнера. А ещё, что наверное более важно, слева весит верёвка на которой сушим бельё, машинка хорошая и бельё почти сухое после стирки, капли с белья на пол не падают. По ощущениям в коридоре не было сырости во время работы майнера. Возможно если бы была капля, то не было бы одинаковых симптомов такого рода (постоянные перезагрузки на двух материнках), скорее всего симптомы были бы разными (как я понимаю для получения одинаковых капле нужно упасть 2 раза в одно и тоже место, на двух разных материнках).

 

Все райзеры подключены через переходники (на фото эти переходники видно), SATA переходники. Молексы от бп я вставил в материнку (2 доп питания), остальные кабели у блока питания только SATA.

 

С кулер мастером ребутается.

Изменено пользователем Vitaly90

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Lexis77,да все у автора нормально вроде... может брак заводской?

,кабеля закажи модульные для бп 5 молексов, тут на форуме ник aziva или как-то так они рублей 200 за штуку и подключишь по феншую напрямую от бп в молекс без переходников, отдельная карта отдельный кабель.

больше не вижу тут к чему придраться можно

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Думаю что тебе не хватает БП, так как  130-150 Вт (видеокарта)+ 30-50 Вт (рейзер) * 5  = 1000 Вт (по грубым меркам) это тольк видео с рейзерами, плюсони материнку, жесткий, озу, проц, и того твой БП в притык, а может и не хватает.  Синхронизируй основной (БП) со своим 350 ватным и кинь одну видюху на второй БПеншник. У меня стоит на 6*rx470 8 gb два БПшника по 1000 Вт

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

    YoBit.Net
×