Перейти к содержимому

Рекомендуемые сообщения

 

 

270-280сол шо при 8 шо при 9 версии выдает сапфир р9 390 8гиг 1040\1500 частоты что с этой скотиной не так?

Все нормально, у меня столько же на Сапфир 390 1050/1250

Хотя на V9 на пару сол побольше

Как уже выше писали для 390 очень маленький прирост! по сравнению с 470-480 ну и еще двухсотой версиями (R7 2xx)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

Сейчас отпишусь за результат на 470ых 8гиг МСАйках ,не разогнанных... ;)

Есть результ!-чуть менее 200 сол-против 170сяти,с карты,на восьмом Клее... :)

Если у Вас чисто ферма,а не пользовательская ПКфермо,как у мню(пока я пользуюсь ПКо,чуть занижаю хешрейт :))...--будет,200,201 ... с неразогнанной  карты...

Имхо-неплохо...

:)

Изменено пользователем Игорилло

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Fury x 1140/500 стало 370-375

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Только доход на том же уровне остался  

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

Не настолько хеши выросли,чтоб на доходе значительно сказатся... :)

Хешрейт  Зики прыгал в среднем от 55 мл хеш,где то до 43х,(ну уж  минимум до-39,на пару часов...) ИМХО,это в течении двух недель-(По статиститке Коинмайна)

Сейчас 50 миллионов Хеш по сети...,пару % прироста на Клее 9том-уж особо на доход отдельной карты вряд ли повлияют ИМХО... :)

Макс+ пару % в теченнии первых дней... :)

Изменено пользователем Игорилло

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

 

Все нормально, у меня столько же на Сапфир 390 1050/1250

Память бы поднял :)

с v9 впервые увидел на 390 больше 300. Однако 1125/1500.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Tomcat_MkII, А какое потребление при 300 sol? Просто интересно. Мои 1070 - 286 sol 135 Ватт. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Память бы поднял :)

с v9 впервые увидел на 390 больше 300. Однако 1125/1500.

 

Память поднял с 1250 до 1500. Было 281 сол, стало 287 потребление по мси афтербернер возросло на 2 Вт до 154 Вт (вольтаж -100)

При 1125/1500 выдает 304 сол при потреблении 198 Вт (но тут надо играть с напряжением, т.к. при -50 система виснет. Тупо выставил напряжение на 0)

Останусь на 1050/1500

Win 7 64-bit

Драйвера 16.9.2

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

новый клей сыпал пол часа сплошными реджектами. серьезно, ни одной принятой шары. а мощность одной из карт вдруг выросла до 300 вместо 200.

было у кого такое?

после перезапуска майнера та самая карта стала давать 0,002 сола, вместо 300))

помогла только перезагрузка.

попробую снизить интенсивность, посмотрю что будет.

Изменено пользователем lovecreep

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

Посмотрел-есть такое,при работающем Клее v9-по нулям на флайпуле-в течении часа,даже полтора...   :)

Ща перезапущу :)

Всё тоже-хешрейт в майнере показывает по-0 :)

Изменено пользователем Игорилло

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Посмотрел-есть такое,при работающем Клее v9-по нулям на флайпуле-в течении часа,даже полтора...   :)

Ща перезапущу :)

Всё тоже-хешрейт в майнере показывает по-0 :)

Помайню пока чёто другое,пока Клеймор проснётся,и настроит майнер...  :)

 

Какую-то глупость пишете.  Клеймору не нужно ничего настраивать. Майнер работает, flypool работает.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

новый клей сыпал пол часа сплошными реджектами. серьезно

Чет вспомнились слова Гл. энергетика -вот смотрю как ты полчаса электродвигатель водой заливаешь,серьезно так сказал,это я гидроуборку проводил,а что там за полиэтиленом хз.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Посмотрел-есть такое,при работающем Клее v9-по нулям на флайпуле-в течении часа,даже полтора...   :)

Ща перезапущу :)

Всё тоже-хешрейт в майнере показывает по-0 :)

Помайню пока чёто другое,пока Клеймор проснётся,и настроит майнер...  :)

Через полчаса всё-то же...по 0...

По статистике Коинмайна-майнер вырубился в 1.32 ночи...

Ща 8ку с корзины достану! :lol:

:)

У меня v.9 с момента выхода как поставил i 8  так и шпилит на двух ригах карты разогнаны 480/8 по 240 -245 с карточки имею.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

post-39504-0-65050000-1481163742_thumb.pngCupoTa

Сейчас проверим :)

Все тоже-по-0...

:)

Батник тот же,что и на 8ой,7,6... версии,8ка работает-9ка-по нулям...после часса-32 ночи... :)

Странно...

Сейчас на Коинмайне запущу...

по нулям... Гм... <_<

А на восьмой версии пошли шары...

Мистика... :)

Не,не идёт на 9ке...по 0лям...  ;)

У меня батник без  i 8 :) 

На предыдущих версиях,батник копировал из версии-в версию..ХЗ... :D 

ZecMiner64.exe -zpool eu1-zcash.flypool.org:3333 -zwal t.......YoYo -zpsw x

Не запускается! :)

Изменено пользователем Игорилло

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

ZecMiner64.exe -zpool eu1-zcash.flypool.org:3333 -zwal t.......................................................YoYo -zpsw x

Вот батник!

На 9той версии-не запускается...

Хешрейт по нулям...

Этот же батник-на восьмой норм запускается...И на 7ой,и на 6ой...

этот же батник,работал нормально,до пол второго ночи!...

Сейчас скрин дам...

post-39504-0-06103800-1481164385_thumb.png

Мистика... :)

Изменено пользователем Игорилло

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

На НайсХеше все ок

 

-zpool stratum+tcp://equihash.eu.nicehash.com:3357
-zwal кошель
-zpsw x
-tt 65
-i 8
-allpools 1

Изменено пользователем Sergey_1122

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

Млин!

Работает... :unsure:

Это все фигня... :D  Интересно,в чём причина :)

Я скачал с Гугл диска битую версию,или ненормально скачал...ХЗ... :)

Почему версия 9.0-отображалась-как 8.0...и не искала шар ;)Детехтив...

Ща разберёмси... :)

 

Ы...

Это я вместе с батниками вместе-файл ZecMiner64.exe с 8ой версии перетянул в 9тую :D

Копец... :)

Я ищо и не такое могу...

Всё,я спать...

Свем споки-ноки :)

Изменено пользователем Игорилло

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

2 рига отлично работают на v9, третий не хочет и проблема видимо связана с тем, что на нем стоит 10-ка (железо на ригах совпадает).

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

аналогично.Две фермы в зависон уходят, на 8 стабильно было, карты rx 470.приходится убирать дайнвольты

какой вольтаж был когда висли? на 1.1в вроде все норм на частотах 1250

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

2 рига отлично работают на v9, третий не хочет и проблема видимо связана с тем, что на нем стоит 10-ка (железо на ригах совпадает).

у меня два рига 

первый 6 - 480/8 вин 10

второй 3 - 480/8 вин 10

оба с момента выхода v.9 как запустил с параметром i 8 так и работают до сих пор.

Карты прошиты и разогнаны 235 - 245 с одной.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

у меня два рига 

первый 6 - 480/8 вин 10

второй 3 - 480/8 вин 10

оба с момента выхода v.9 как запустил с параметром i 8 так и работают до сих пор.

Карты прошиты и разогнаны 235 - 245 с одной.

Тоже самое. Без разгона, без прошивки - 220-225. вин7

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Как тока выходит новый майнер то все сразу ваУ крутяк больше профита будет, а хер там профита скорость сети поднялась и профит остался прежним или даже еще больше упал

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Как тока выходит новый майнер то все сразу ваУ крутяк больше профита будет...

А вот и нихера... Большинство ждет оптимизации и стабильности.

9 версия, а график 390-х - вырвиглаз!(

post-35488-0-63226800-1481179792_thumb.png

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

при каком разгоне такие показатели? Карты на 1060 выдают 287-295 на 9-м с -i 8, что же я делаю не так?

у всех 390 карт разгон 1120/1500 но не у всех 310-315, скрин, идут 380х,380,390-4шт, у последней скорость 276 и хоть застрели её :)

post-31022-0-99159500-1481181393_thumb.jpg

 

На "чифтеке" 850 Вт.  четыре 480 - 8 гиг. Никто никуда не уходит.

У меня чиф 1000Вт, вот такая петрушка, понизил I, сделал даунвольт, перевел на стоковую прошивку, ночь работают стабильно, скорость по 215 на каждой.

Изменено пользователем Asvon

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Инфа по  rx460: 

На v9 - ровно 100 sol, на v8 - было 85-86 sol, потребление не изменилось: 75Вт

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас


  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×