Перейти к содержимому

Рекомендуемые сообщения

НА СЫНОК ТОЛЬКО ОТВАЛИ

 

post-10072-0-08491800-1479733334_thumb.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Искренне жаль людей , которые думают что от выхода более производительного майнера у них падает профит . Наверное у них и ветер от того что деревья качаются

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

Искренне жаль людей , которые думают что от выхода более производительного майнера у них падает профит . Наверное у них и ветер от того что деревья качаются

В комплексе. 

Спроса на продукцию нет - цена вниз. Снова нет - в комиссионку. 

А если и там нет... ха ! На свалку  истории.

Всё-таки, монетой года остался "кефир". Как ни крути.

Изменено пользователем Karbados

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

В комплексе.  Спроса на продукцию нет - цена вниз. Снова нет - в комиссионку.  А если и там нет... ха ! На свалку  истории. Всё-таки, монетой года остался "кефир". Как ни крути.

 

Спроса нет? Предложение скорей всего превышает спрос .Это скорей всего ботнеты и им пофиг по какой цене сливать

post-40042-0-67422600-1479748456_thumb.png

Изменено пользователем tor12

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

Клеймор написал -Опять же :. Двойственный добыча не представляется возможным для ЗКЕ , поскольку он использует оба ядра GPU и памяти интенсивно 

О новой версии: она занимает все больше и больше усилий , чтобы добиться более высокой скорости, поэтому я не могу выпустить новые версии теперь каждый день. Также не ожидать + 50% больше ускорение, только 15-30% возможно в общей сложности.Я думаю, что выпущу новую версию в течение 2-3 дней.

Изменено пользователем tor12

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Цена то по тихому поднимается))

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Идёт наверх не стесняясь....

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

Блин. Клеймор 7-й уводит машину в bsod!!!!! Че за фигня. 6-й работал стабильно. Запускаю седьмой когда 2 часа, когда 30 минту и хрась экран смерти.

 

Мож кто сталкивался. Дамп есть.

Конфиг:

 

-zpool zec.suprnova.cc:2142
-zwal rrrrrrrrrrrrrrr
-zpsw rrrrrrrrrrrrrrrrr
-i 4
-di 1

https://forum.bits.media/uploads/downloaded/6c28106c6e99_a98cb460c82a9df7c966948a147bfa32.jpg

Изменено пользователем cleopoison

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

видяха какая, разгон?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

видяха какая, разгон?

MSI RX480 8, стоковая.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

MSI RX480 8, стоковая.

 

точно без правки таймингов памяти? мод не ставил?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Блин. Клеймор 7-й уводит машину в bsod!!!!! Че за фигня. 6-й работал стабильно. Запускаю седьмой когда 2 часа, когда 30 минту и хрась экран смерти.

 

Мож кто сталкивался. Дамп есть.

Конфиг:

 

-zpool zec.suprnova.cc:2142

-zwal rrrrrrrrrrrrrrr

-zpsw rrrrrrrrrrrrrrrrr

-i 4

-di 1

https://forum.bits.media/uploads/downloaded/6c28106c6e99_a98cb460c82a9df7c966948a147bfa32.jpg

попробуй без i параметры запусти, по дефолту

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

точно без правки таймингов памяти? мод не ставил?

Как говорится отвечаю, сейчас ради прикола загрузил мод.биос и та же фигня, 20 мин и вылет.

 

попробуй без i параметры запусти, по дефолту

Щас попробуем.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

попробуй без i параметры запусти, по дефолту

дефол и есть -4. Драйвера поставь Crimson Edition 16.11.4 Hotfix поверх Crimson Edition 16.9.2. 

Изменено пользователем fml_boyko

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

дефол и есть -4. Драйвера поставь Crimson Edition 16.11.4 Hotfix поверх Crimson Edition 16.9.2. 

кстати да, убрал i-4 в конфиге, а все равно при запуске интенсивность 4 показывает. Попробуем накатить на мои 16.11 на 16.10.3

Изменено пользователем cleopoison

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

 Драйвера поставь Crimson Edition 16.11.4 Hotfix поверх Crimson Edition 16.9.2. 

А разве эти хотфиксы не есть полноценный драйвер? зачем их поверх лепить?

Изменено пользователем feNDer2k5

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

кстати да, убрал i-4 в конфиге, а все равно при запуске интенсивность 4 показывает. Попробуем накатить на мои 16.11 на 16.10.3

-i 0

поставьте, т.к. -i 4 уже идет по-умолчанию

 

Возможно не хватает БП, с каждой версии карты жрут больше.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

 

Конфиг:

 

Нафига тут конфиг майнера?

Нужен конфиг системы и код ошибки при BSOD

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

майнеры, такая проблема. ферма 3хгиги 470/4 запитанные от бп термалтейк 750 ватт, карты прошиты, даунвольт есть. из розетки ваттметр показывает на зеках 460 ватт, эфир - 530 ватт.

что происходит. в разное время может сразу а может через час или два ферма хлоп и выключается. бывает работает, копает и никаких вылетов нет, как только зайду через teamviewer хлоп и ферма выключается... причем карты куплены в пятницу в субботу бп тащил нормально целый день и ночь.

в винде 7 версии никаких ошибок, бсодов нет. грешу на БП, тк купил его с рук. поменял на другой термалтейк тоже 750тый пока копает норм. есть ли способ проверить, что бп не держит нагрузку? у меня ферма не вырубается, а уходит в рестарт, но в биосе стоит галочка включаться после падения питалова.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

майнеры, такая проблема. ферма 3хгиги 470/4 запитанные от бп термалтейк 750 ватт, карты прошиты, даунвольт есть. из розетки ваттметр показывает на зеках 460 ватт, эфир - 530 ватт.

что происходит. в разное время может сразу а может через час или два ферма хлоп и выключается. бывает работает, копает и никаких вылетов нет, как только зайду через teamviewer хлоп и ферма выключается... причем карты куплены в пятницу в субботу бп тащил нормально целый день и ночь.

в винде 7 версии никаких ошибок, бсодов нет. грешу на БП, тк купил его с рук. поменял на другой термалтейк тоже 750тый пока копает норм. есть ли способ проверить, что бп не держит нагрузку? у меня ферма не вырубается, а уходит в рестарт, но в биосе стоит галочка включаться после падения питалова.

на БП одна линия? Какая модель?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

на БП одна линия? Какая модель?

термалтейк 750ватт, 1 линия. trx-750, он у меня работал вторым БП-шником питалово 2ух 390тых, работал нормально около 2ух недель, я потом карты просто сдал...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

-i 0

поставьте, т.к. -i 4 уже идет по-умолчанию

Возможно не хватает БП, с каждой версии карты жрут больше.

бп 700 вт на 1 карту залман

 

Нафига тут конфиг майнера?

Нужен конфиг системы и код ошибки при BSOD

так я вроде скрин выложил bsod в первом посте. Конфиг системы в какамвиде? Отчетом айды пойдет?

 

Нет возможности сейчас проверить с i0 машина на работе

-i 0

поставьте, т.к. -i 4 уже идет по-умолчанию

Возможно не хватает БП, с каждой версии карты жрут больше.

бп 700 вт на 1 карту залман

 

Нафига тут конфиг майнера?

Нужен конфиг системы и код ошибки при BSOD

так я вроде скрин выложил bsod в первом посте. Конфиг системы в какамвиде? Отчетом айды пойдет?

 

Нет возможности сейчас проверить с i0 машина на работе

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

майнеры, такая проблема. ферма 3хгиги 470/4 запитанные от бп термалтейк 750 ватт, карты прошиты, даунвольт есть. из розетки ваттметр показывает на зеках 460 ватт, эфир - 530 ватт.

что происходит. в разное время может сразу а может через час или два ферма хлоп и выключается. бывает работает, копает и никаких вылетов нет, как только зайду через teamviewer хлоп и ферма выключается... причем карты куплены в пятницу в субботу бп тащил нормально целый день и ночь.

в винде 7 версии никаких ошибок, бсодов нет. грешу на БП, тк купил его с рук. поменял на другой термалтейк тоже 750тый пока копает норм. есть ли способ проверить, что бп не держит нагрузку? у меня ферма не вырубается, а уходит в рестарт, но в биосе стоит галочка включаться после падения питалова.

Скорее всего, трабл в процессоре или оперативке, тим вивер грузит проц нормально

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
так я вроде скрин выложил bsod в первом посте

 

Вы сами-то на том скрине хоть что-то разобрать можете?

 

Для справки - пустые белые поля окон во весь экран не несут никакой информации.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Скорее всего, трабл в процессоре или оперативке, тим вивер грузит проц нормально

ну тогда только журнал винды смотреть

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас


  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×