Перейти к содержимому

Рекомендуемые сообщения

ну и? есть результат?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)
ну и? есть результат?

нет результата 20 минут виснит, и продолжает системник работать после завершения работы виндовс

Изменено пользователем kansensus

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

не запустился? или через 20 мин завис на 1 карте? или на 2-х картах?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

 

не запустился? или через 20 мин завис на 1 карте? или на 2-х картах?
зависает на 2-ой и на обеих (то есть 1-ая со 2-ой)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

зависает на 2-ой и на обеих (то есть 1-ая со 2-ой)

а 11 версия нормально работает?

может чето там с % разрабу? перегрева ж нету? через 20 мин вроде должно на Клеймора копать вроде?

Батник (конфиг) покаж.............

Профита нам

БАТНИК

setx GPU_FORCE_64BIT_PTR 0
setx GPU_MAX_HEAP_SIZE 100
setx GPU_USE_SYNC_OBJECTS 1
setx GPU_MAX_ALLOC_PERCENT 100
setx GPU_SINGLE_ALLOC_PERCENT 100
ZecMiner64.exe
 
КОНФИГ
-zpool eu1-zcash.flypool.org:3333
-zwal t1***********Nv.S3
-zpsw z
#-tt 85
#-i 8
#-allpools 1
#-a 2
#-asm 0
 
 
карты 390Х 2 шт - дрова последние, БП 1 КВт памяти 8 гиг ОЗУ , 32 Вирт..........хз, проблем нету
Изменено пользователем AsdSanta

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)
а 11 версия нормально работает?

11 версия, то есть AMD Catalyst 15.11 ?

Изменено пользователем kansensus

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

11 версия, то есть AMD Catalyst 15.11 ?

нет, версия Клеймора - последняя 11,1 - перед ней 11 на ней работает?

и вообще не копает? любой Алго или ток Зек висит? Ефир, Монеро нормально копает?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

start.bat

 

setx GPU_FORCE_64BIT_PTR 0
setx GPU_MAX_HEAP_SIZE 100
setx GPU_USE_SYNC_OBJECTS 1
setx GPU_MAX_ALLOC_PERCENT 100
setx GPU_SINGLE_ALLOC_PERCENT 100
ZecMiner64.exe

 

config.txt

 

-zpool ssl://zec-eu1.nanopool.org:6633
-zwal #######.########/kansensus@#####
-zpsw z
-ftime 1
-i 6
-tt 75
-li 5
 

Изменено пользователем kansensus

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

аполло вроде для разраба, не?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

 

Монеро нормально копает?
тоже самое 828e904a4877.png

 

 

аполло вроде для разраба, не?
аполло ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

попробуй может полностью вытащить карту?

смотри личку..........

Профита нам!

Изменено пользователем AsdSanta

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@kansensus,

У этой мат. платы 3 PCI-E 16x слота, в другой слот не пробовал карту вставлять?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Попробуй в разных окнах запусти. Каждая карта в отдельнлм батнике.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

 

Valm

Не запускаеться в майнинг вторая видеокарта. Питание 700 ват, материнка P5N32 -SLI, 4 гиг оперативной памяти, целерон Е3400, 2 видеокарты R9 280X. При запуске отдельными майнерами запускаеться "-di 0" ( "-di 1" зависает на строке POL version). Поменял видеокарты местами - все осталось неизменным. Кроме того майнеры nheqminer и genoil тоже зависают но в отличие claymore завершаю работу без прерывания питания.

 

Изменено пользователем kansensus

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

Каждая карта по отдельности нормально запускается?

Изменено пользователем Valm

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

 

Каждая карта по отдельности нормально запускается?
Каждая карта по отдельности нормально запускается только в слоте PCIEX16_1. В слоте PCIEX16_2 видеокарта (при наличии PCIEX16_1 видеокарты с отсоеденённым доп. питанием или её отсутствии) запускается до приветствия винды и зависает. Драйвера устанавливал при нахождении видеокарт в обеих слотах (PCIEX16_1 и PCIEX16_2). При запуске одной видеокарты со слота PCIEX16_3 винда нормально запустилась как VGA (то есть без драйверов), но после обновления настроек и определения видеокарты как AMD Radeon R9 200 Series после дальнейшей перезагрузки винда опять стала запускаться до приветствия :scratch_one-s_head: что наверно исключает проблемы с железом.

276cc9a58390.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

Значит берем другой винт. Ставим на него новую опреционку, чтобы старую не портить и проверяем последний вариант с битыми системными файлами. Кстати системный лог какую ошибку показывает? Уж не 43 ли?

Изменено пользователем Valm

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

Интересный факт Msi 280x при Windows Vista

 

интересно есть еще кто-то кто майнит на висте?

вообще подозреваю что если у вас виста, то либо она стоит у вас с самого релиза, либо вы, уж извините, знаете толк в извращениях))

поставьте вторую чистую систему (7, 8 ,8.1 или 10) и запустите из под нее майнер. поставив естественно дрова 15.12. и добившись сначала того чтоб обе карты были видны в системе (диспетчере задач).

 

п.с.: другой винт брать не обязательно, достаточно создать еще один логический диск, или использовать тот что есть, но на котором нет системных файлов винды (не забывая что вся инфа на нем будет стерта).

Изменено пользователем lovecreep

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Есть 5 разных 7970 и только одна из них gigabyte ghz edition дает 250mhs. Есть среди них асус матрикс с кнопками разгона на плате с нее получается максимум 225 выжать и то греется и вешает комп. Сапфиры дуал-х 2 штуки 215-217. Vapor-x 220 максимум. Использую только афтербернер. Что-то можно с ними еще сделать? Вариант заменить карты пока не рассматриваю. Клей 11. Win7 64. Drv 15.12

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Есть 5 разных 7970 и только одна из них gigabyte ghz edition дает 250mhs. Есть среди них асус матрикс с кнопками разгона на плате с нее получается максимум 225 выжать и то греется и вешает комп. Сапфиры дуал-х 2 штуки 215-217. Vapor-x 220 максимум. Использую только афтербернер. Что-то можно с ними еще сделать? Вариант заменить карты пока не рассматриваю. Клей 11. Win7 64. Drv 15.12

ну для начало сколько им от роду,а дальше было ли у них обслуживание

возможна замена термопасты поможет в температурном режиме а там и разгон можно увеличить)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

ну для начало сколько им от роду,а дальше было ли у них обслуживание

возможна замена термопасты поможет в температурном режиме а там и разгон можно увеличить)

От 2-х до трех лет. Обслуживал только дуал-х, остальные не трогал. Температура на всех не более 70-75 градусов при разгоне. Вентили обычно на 85. Изменено пользователем Valm

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Обслуживание только на дуал-х, остальные не трогал. Температура на всех не более 70-75 градусов при разгоне. Вентили обычно на 85.

наверно придел.попробуй на вин 10

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

наверно придел.попробуй на вин 10

10ка заведется на компах с ддр2?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

10ка заведется на компах с ддр2

 

врасплох  

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

В смысле - в раз? Не ну правда, совсем не имел дело с win10

Изменено пользователем Valm

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас


  • Сейчас на странице   1 пользователь

×