Перейти к содержимому
BlackShadow

[ETN][ETH][ZEC][XMR][ETC][PASC][SIA] Nanopool. Анонимный, стабильный пул

Рекомендуемые сообщения

6 часов назад, BlackShadow сказал:

Пишите в саппорт. Если eth на полоникс, то они оттолько когда 0.5 накопится на адресе зачисляют

На сиа блоки находятся редко, ждите пока пул найдет блок.

не, кошиль на блокчейне.  отписал в ЛС по увеличению лимита

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

а что может быть- при одинаковых настройках- абсолютно= железо копия 100%, програмно скопированы клонированием дисков,  на одном запущен эфир и сиа - показывает 30,1 эфир на 450 по сиа. НА втором - то такие же скоростя, то падает 15эфир на 150 по сиа.

при этом афтебюрн показывает что на той не стабильной системе - постоянно прыгают значения voltage от 1000 до 1050  

На стабильной системе значения очень редко -+4 еденицы. 

core voltage -100. пробовал менять- почти ничего не меняет. 

power limit 0

память 2150 на 1150

Единственное что напрягает= в батнике пишет температуру 64 градуса, а кулер 100% - хотя на самом деле кулер 60%. В батнике температура меняется а скорость нет. на стабильной системе  работает корректно. 

И еще= на сайте статистика по хэшрейту - почти одинаковая 29,1 у проблемной и 30,1 у стабильной. как так? 

Изменено пользователем Rvgu

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
1 час назад, Rvgu сказал:

а что может быть- при одинаковых настройках- абсолютно= железо копия 100%, програмно скопированы клонированием дисков,  на одном запущен эфир и сиа - показывает 30,1 эфир на 450 по сиа. НА втором - то такие же скоростя, то падает 15эфир на 150 по сиа.

при этом афтебюрн показывает что на той не стабильной системе - постоянно прыгают значения voltage от 1000 до 1050  

На стабильной системе значения очень редко -+4 еденицы. 

core voltage -100. пробовал менять- почти ничего не меняет. 

power limit 0

память 2150 на 1150

Единственное что напрягает= в батнике пишет температуру 64 градуса, а кулер 100% - хотя на самом деле кулер 60%. В батнике температура меняется а скорость нет. на стабильной системе  работает корректно. 

И еще= на сайте статистика по хэшрейту - почти одинаковая 29,1 у проблемной и 30,1 у стабильной. как так? 

Вам нужно в теме про железо спросить. А так может либо GPU не тянут на тех же настройках или с питанием что-то не то, проседает. И драйвера стоит проверить, что не обновились нигде.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

сейчас с пулами всё нормально? у меня не конектиться ни к ETH пулам ни к ETN

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

все работает

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

zec не конектиться подтвердите. впервые такое.

6 минут назад, Rvgu сказал:

все работает

Вы пробовали перезапустить майнеры? именно после перезапуска перестали конектится.

Изменено пользователем Vitaliy9

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

подтверждаю частично пул лег, не коннектятся некоторые риги, причем после перезапуска майнера или компа

Connecting to etn-eu1.nanopool.org:13333 ...

Connecting to Pool failed. Retrying in 20 secs ...

Изменено пользователем lexx_kz

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ping eth-eu1.nanopool.org
При проверке связи не удалось обнаружить узел eth-eu1.nanopool.org.
Проверьте имя узла и повторите попытку.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

кач идет- на сайте пишет что 30 минут назад были в сети

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

Нет подключения к ЕТС - Cannot resolve 'etc-eu1.nanopool.org

Нет подключения к ЕТН - Cannot resolve 'eth-eu2.nanopool.org

 

а статистика и сайт работают

 

P.S. Пока писал подключился ЕТН asia 1

Изменено пользователем sergik oniskin

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
1 минуту назад, sergik oniskin сказал:

Нет подключения к ЕТС - Cannot resolve 'etc-eu1.nanopool.org

Нет подключения к ЕТН - Cannot resolve 'eth-eu2.nanopool.org

 

а статистика и сайт работают

 

P.S. Пока писал подключился ЕТН asia 1

 

И к американским тоже удалось подключится. Похоже проблема с европейскими.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
31 минуту назад, sergik oniskin сказал:

Нет подключения к ЕТС - Cannot resolve 'etc-eu1.nanopool.org

Нет подключения к ЕТН - Cannot resolve 'eth-eu2.nanopool.org

 

а статистика и сайт работают

 

P.S. Пока писал подключился ЕТН asia 1

Точно такая же история

первый раз с этим сталкиваюсь.

что делать?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
1 минуту назад, Lixo сказал:

Точно такая же история

первый раз с этим сталкиваюсь.

что делать?

переключайтесь на азиатский или американский сервера. работает.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
1 минуту назад, Lixo сказал:

что делать?

подключаться к резервным пулам

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

вот в том то и дело что пока не перезапустил майнер, всё норм было, а с перезапуском как отрезало, резервные пулы тоже не конектятся

p/s/ к eth-us-east1.nanopool.org зацепился

Изменено пользователем Aleksander74rus
новая инфа

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Если у вас can not resolve, то проблема скорее всего в ДНС сервере. Попробуйте прописать 8.8.8.8 (Гугловский)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
36 минут назад, BlackShadow сказал:

Если у вас can not resolve, то проблема скорее всего в ДНС сервере. Попробуйте прописать 8.8.8.8 (Гугловский)

Не помогает. Пробовал и 8.8.8.8 и 8888 прописывать. Все равно тоже самое

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

несколько ферм подключены через один роутер - настройки идентичны. 

Все отвалились с  can not resolve

прописал сервер eth-us-east1.nanopool.org  - некотрые заработали, некоторые - нет - либо дальше can not resolve, либо коннектятся к азиатскому серверу и выдают Failover 2 

 

проблема массовая - как у меня, так и у друзей/клиентов, в общем количестве за 2 десятка ферм 

при этом в двух местах фермы работают вообще без проблем на европейском сервере 

 

проясните эту мистику, плиз 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Аналогичная ситуация, разные города, разные провайдеры, а эффект один и тот же. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
3 часа назад, Любовь Контаренко сказал:

Здравствуйте, скинте остаток с 0x4a24f50fdbcf6494bca67a6db46f30eabf97e6bd на кошелек.

Снизил лимит на вывод

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Кстати, с Монеро та же история ( can not resolve

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
1 минуту назад, Strange_R сказал:

Кстати, с Монеро та же история ( can not resolve

Попробуйте напрямую по IP

5.196.23.240

Подходит для всех монет.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

помогло

можно оставлять на постоянной основе? 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Да, это один из наших роутеров. Пока с ним все хорошо в ДЦ, будет работать) Если упадет (что бывает раз в год, наверное), переключите как обычно.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас


  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×