Jump to content
Hlorofos

Все полезные ссылки и FAQ можно найти в первом сообщении. Прежде чем задать вопрос, посмотрите там.

Message added by Hlorofos

Recommended Posts

Может кому пригодится, установка фиксированного напряжения ядра через nvidiaInspector:

nvidiaInspector.exe -lockVoltagePoint:1,925000 

в данном случае 925000 - это 0,925 Вольт для карты с индексом 1

Share this post


Link to post
Share on other sites

Подскажите, я так понимаю что 1060 3 гб на Ethash сейчас вообще нет вариантов из-за размера даг-файла?

Share this post


Link to post
Share on other sites
9 часов назад, wedtur13 сказал:

Подскажите, я так понимаю что 1060 3 гб на Ethash сейчас вообще нет вариантов из-за размера даг-файла?

 

зелёными давно надо майнить другую монету (уже месяца полтора как)

Share this post


Link to post
Share on other sites

Я про весть алгоритм спрашиваю, про монету понятно...

Share this post


Link to post
Share on other sites
17.01.2019 в 00:37, wedtur13 сказал:

Подскажите, я так понимаю что 1060 3 гб на Ethash сейчас вообще нет вариантов из-за размера даг-файла?

На этих картах только форки. У меня есть одна такая карта. Копаю на ней Musicoin. Навар не весть какой, но всё же.

 

 

Снимок.JPG

Share this post


Link to post
Share on other sites

есть такие кто ТИ копает BEAM?

Share this post


Link to post
Share on other sites

@Sky999 не хватает образования толком настроить.........

Share this post


Link to post
Share on other sites

Приветствую всех.

Может кто подсказать, 5 карт 1070 на w7-64 как запустить, чтобы они стабильно работали?

При запуске служба nvml.dll выдает ошибку, но майнер работает.

потом, через несколько часов он вырубается.

до этого на ригах не было больше четырех карт и с этим вопросом не сталкивался

Edited by vladimir_nefedov

Share this post


Link to post
Share on other sites
44 минуты назад, vladimir_nefedov сказал:

Приветствую всех.

Может кто подсказать, 5 карт 1070 на w7-64 как запустить, чтобы они стабильно работали?

При запуске служба nvml.dll выдает ошибку, но майнер работает.

потом, через несколько часов он вырубается.

до этого на ригах не было больше четырех карт и с этим вопросом не сталкивался

 

на любой win7 семь карт запускаются по умолчанию без бубна 

nvml.dll отвечает за мониторинг напряжений , температур , частот , вращение вентилей - и т.п. , и управление ими

ошибка nvml - либо драйвера криво встали, либо одна из карт переразогнана или глючная

Edited by mrp

Share this post


Link to post
Share on other sites

понял. попробую карты рассовать по другим ригам, чтобы выявить глючную.

Share this post


Link to post
Share on other sites

В итоге обновил драйвер на более свежий, по совету@mrp 

Проблема исчезла. Пять карт работают стабильно.

Share this post


Link to post
Share on other sites

Народ! Сколько зеленых карт под вендой можно завести ?

Share this post


Link to post
Share on other sites

13 точно.

Share this post


Link to post
Share on other sites

Добавлял в риги к красным, 1060 и 1050Ti, при этом хешрейт у зеленых 2-3. Дрова последние, win ltsc, клей 14.7, райзера, ВК, порты материнки, БП все проверено отдельно от зеленых. При этом на другом риге все ок, единственная разница там винда старая ltsb. Как так получилось?

Edited by F_O_X

Share this post


Link to post
Share on other sites

 Уважаемые форумчане! проблема!

два дня назад вылезла ошибка, мож кто знает в чем беда?

три какрты, одна 1050 - она на монитор подключена, две 1060 

майнер не запускается, гоняет по кругу

888.png

Share this post


Link to post
Share on other sites

@5649 на 1050 надо какие-то особенные дрова, там 4 гига памяти, а даг уже 3,2+. Либо винда вроде 7-ка, у самого красные, таких проблем нету, но обсуждение именно такой проблемы видел

Share this post


Link to post
Share on other sites
Только что, TheIllusiveMan сказал:

@5649 на 1050 надо какие-то особенные дрова, там 4 гига памяти, а даг уже 3,2+. Либо винда вроде 7-ка, у самого красные, таких проблем нету, но обсуждение именно такой проблемы видел

винда 10

Только что, 5649 сказал:

но обсуждение именно такой проблемы видел

не помнишь где видел?

 

Share this post


Link to post
Share on other sites

@5649 включите для пробы 2 1060 -di параметром. Тогда дрова надо искать нужны

Share this post


Link to post
Share on other sites
1 минуту назад, TheIllusiveMan сказал:

@5649 включите для пробы 2 1060 -di параметром. Тогда дрова надо искать нужны

это как? ткните носом

Share this post


Link to post
Share on other sites

@5649 в батник -di 1,2 или другие цифры, номера карт

если конфиг, хз

вроде на майнингклуб инфо видел

Edited by TheIllusiveMan

Share this post


Link to post
Share on other sites
6 минут назад, TheIllusiveMan сказал:

вроде на майнингклуб инфо видел

ссылкой поделись пжл

Share this post


Link to post
Share on other sites

Привет. 

Не пойму что за ерунда с картой. В общем работал риг без проблем два года, карты палит 1070 геймрок, система вин 10. На днях заметил что риг начал глючить, попытался обновить дрова, но риг отказался после обновления загружаться. Я не стал разбираться, накатил hive и увидел что одна карта определяется не как все, майнить она естественно отказывается, хотя все карты в риге однотипные. 

IMG_20191117_221739.jpg

Share this post


Link to post
Share on other sites

Попробуй проверить провода питания от бп к карте. возможно один отгорел под нагрузкой. 

Share this post


Link to post
Share on other sites

Попробовал переставить карту в другой слот, на другой БП, не помогло, пробовал загружаться с второго биоса, результат тот же

 

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Topics

×
×
  • Create New...