Перейти к публикации
Hlorofos

Все полезные ссылки и FAQ можно найти в первом сообщении. Прежде чем задать вопрос, посмотрите там.

Сообщение добавил Hlorofos

Рекомендованные сообщения

17 часов назад, mario86rus сказал:

Может кто сталкивался с такой проблемой? Карты без разгона, серверный бп с запасом, мать асрок про-бтс, пл 100%. Проблема появляется на нист5 и все. Куда копать не пойму...

А без гпу3 на который ругается все нормально? 290вт это не много ли?

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
В 12/28/2017 в 09:28, mario86rus сказал:

Может кто сталкивался с такой проблемой? Карты без разгона, серверный бп с запасом, мать асрок про-бтс, пл 100%. Проблема появляется на нист5 и все. Куда копать не пойму...

imageTi.png

а интенсивность уменьшить?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

взял пару 104-100 они дают почти 37 хэшей, хорошие карты уже жалею, что мало взял

1070-4.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
В 28.12.2017 в 11:37, Dr_Victor сказал:

У меня на этой матери 22 рига по 8 карт, но вот MSI GTX 1070 ti Gaming не видит.

 

видит 2 из 8, а если остальные 6 карт 1060\1070\1080 вставить? увидит те 2 карты 1070 ти?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
4 часа назад, 0skolok сказал:

видит 2 из 8, а если остальные 6 карт 1060\1070\1080 вставить? увидит те 2 карты 1070 ти?

Неа, если есть в системе две MSI GTX 1070 ti больше карт не распознаётся. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
5 минут назад, Dr_Victor сказал:

Неа, если есть в системе две MSI GTX 1070 ti больше карт не распознаётся. 

У меня 2 такие карты (MSI 1070 Ti Gaming) сейчас стоят в риге с 6ю другими паскалями (пара 1060, одна 1070, три 1080), мат. плата asus z270p. Никаких проблем с этим ригом не было вообще, всё распознавалось сразу. Есть одна система с z270a, но там 8 Polaris'ов сейчас стоит, потому не могу на ней проверить. Ну вот по крайней мере с z270p точно должны работать эти 1070 ti.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
4 минуты назад, ololo сказал:

У меня 2 такие карты (MSI 1070 Ti Gaming) сейчас стоят в риге с 6ю другими паскалями (пара 1060, одна 1070, три 1080), мат. плата asus z270p. Никаких проблем с этим ригом не было вообще, всё распознавалось сразу. Есть одна система с z270a, но там 8 Polaris'ов сейчас стоит, потому не могу на ней проверить. Ну вот по крайней мере с z270p точно должны работать эти 1070 ti.

блин заказал много таких карт, есть матери и z270p и z270a на ютубе на asrock h81 работают 6 таких карт.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
27 минут назад, 0skolok сказал:

блин заказал много таких карт, есть матери и z270p и z270a на ютубе на asrock h81 работают 6 таких карт

Вообще карты немного странные. Это первые паскали из всех что у меня были, которые при выставлении напряжения в 0.875V умудряются троттлить по powerlimit (при 100%). Уже по привычке когда покупаю новую карту Pascal, выставляю сначала [email protected] и дальше смотрю насколько ещё можно снизить напряжение. При этом в мониторинге рассчитываю увидеть частоту 1911 МГц (или 1898). А с этими MSI какая-то ерунда, даже не сразу заметил что частоты ниже по факту. Открыл gpu-z, и там стало ясно что карта оказывается уже с этим относительно низким напряжением упирается в TDP. Причём такая же ерунда даже на 0.875V.  То ли PCB у этих MSI странная (прожорливая), то ли софтовая проблема. Если выставить PL 133% в MSI AB, то тогда держит частоту ровно. Но нафига для 0.875-0.9V требуется PL выше 100% я не понимаю.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всех с Новым Годом! Подскажите слоупоку, как копать х11 на нвидиа? Пробовал разные ccminerы, вроде стартует, пул находит новые блоки, а шары не находит.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
20 минут назад, STEVLTH сказал:

Всех с Новым Годом! Подскажите слоупоку, как копать х11 на нвидиа? Пробовал разные ccminerы, вроде стартует, пул находит новые блоки, а шары не находит.

 

ну опоздал на года 4 уже - асики рулят на х11 - поэтому и шар нет

 

конечно основы прочитать самому, какие алогритмы на  асиках , а какие на видяхах - вроде как начало майнинга.

Изменено пользователем dronello

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@dronello спасибо. Чет провтыкал, что на пулах доходность считается в Ghs, а не в Mhs... ))

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Использует кто hsr miner?

Для алгоритма neosript. Обещают на 1070 1250-1350 мх, на 1080ти 2000мх .

Читал отзывы, впечатления у всех разные. Сам запускал на сутки, майнер пишет скорость выше, чем у  ссminer, а на пуле меньше. Но дело может быть в пуле, у них ддос. И сейчас у ссminer'а на пуле скорость сильно упала.

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
16 часов назад, Denis1916 сказал:

Использует кто hsr miner?

Для алгоритма neosript. Обещают на 1070 1250-1350 мх, на 1080ти 2000мх .

Читал отзывы, впечатления у всех разные. Сам запускал на сутки, майнер пишет скорость выше, чем у  ссminer, а на пуле меньше. Но дело может быть в пуле, у них ддос. И сейчас у ссminer'а на пуле скорость сильно упала.

 

О каком майнере речь? ccMiner 2.2.2 by Tpruvot for Nvidia GPUs With PHI and HSR Support

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А моя проблема с восьми картами MSI gtx 1070 ti всё ещё не решена. На второй мамке ASUS ROG STRIX H270F Gaming, на которой на ютюбе показывают риг, тоже не распознаётся более двух карт.ЛЮДИ, кто подключал такие карты, отзовитесь, на каких мамках работают?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

всем привет. проблема такая: вин 7 64 карты 1080ти материнка асус м4n78. одна карта майнит без проблем, вторая код 43. драйверы поставил поледние - ничего не поменялось. делал как тут - https://kriptinfo.ru/kak-ispravit-oshibku-code-43-v-mayninge/ - не помогло. кто что подскажет?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
2 часа назад, Pest_71 сказал:

всем привет. проблема такая: вин 7 64 карты 1080ти материнка асус м4n78. одна карта майнит без проблем, вторая код 43. драйверы поставил поледние - ничего не поменялось. делал как тут - https://kriptinfo.ru/kak-ispravit-oshibku-code-43-v-mayninge/ - не помогло. кто что подскажет?

Первое, что порекомендую проверить контакты (райзера и питание, БП). Второе - в биосе отключить встроенное аудио и лишние порты.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
1 час назад, Dr_Victor сказал:

Первое, что порекомендую проверить контакты (райзера и питание, БП). Второе - в биосе отключить встроенное аудио и лишние порты.

все оказалось печальнее.

IMG_0128[1].JPG

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

хм, столкнулся с интересной штукой. решил попробовать neoscrypt. 4 одинаковых 1070 (катаны). и наблюдаю такую картину:

 

neo_hash.thumb.png.5feff3a65af88329aa94716f4b737147.png

 

при этом и температура и потребление карт соответствует хэшу. т.е. чем меньше роет, тем она холоднее и кушает меньше.

на других алгоритмах с такими же настройками всё ровно, хэшрейт одинаков в пределах погрешности.

вынь10, последний билд LTS. x64. дрова 388.31

по питанию запас есть приличный. где собака порылась? разгон по памяти остался. ПЛ - 100

Изменено пользователем koan

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
9 часов назад, Dr_Victor сказал:

А моя проблема с восьми картами MSI gtx 1070 ti всё ещё не решена. На второй мамке ASUS ROG STRIX H270F Gaming, на которой на ютюбе показывают риг, тоже не распознаётся более двух карт.ЛЮДИ, кто подключал такие карты, отзовитесь, на каких мамках работают?

Запустились 6 карт МСИ Гейминг 1070ти на материнке ASUS PRIME z270p. 8 не пробовал так как нет м2. Так же не пробовал запустить на z270a.

6 карт 1070ти.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
В ‎01‎.‎01‎.‎2018 в 22:46, ololo сказал:

Вообще карты немного странные. Это первые паскали из всех что у меня были, которые при выставлении напряжения в 0.875V умудряются троттлить по powerlimit (при 100%). Уже по привычке когда покупаю новую карту Pascal, выставляю сначала [email protected] и дальше смотрю насколько ещё можно снизить напряжение.

 

Даже не ловко спрашивать ) но я видимо проспал все )) А чем вы понижаете напругу и для чего? Хотя для чего понятно снижение потреба, а вот чем не понял пока. Видимо я отстал от жизни думал что для нвидии решения нет.....

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Только что, lenz сказал:

Даже не ловко спрашивать ) но я видимо проспал все )) А чем вы понижаете напругу и для чего? Хотя для чего понятно снижение потреба, а вот чем не понял пока. Видимо я отстал от жизни думал что для нвидии решения нет.....

ПЛ в АБ)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
2 минуты назад, lenz сказал:

Даже не ловко спрашивать ) но я видимо проспал все )) А чем вы понижаете напругу и для чего? Хотя для чего понятно снижение потреба, а вот чем не понял пока. Видимо я отстал от жизни думал что для нвидии решения нет.....

МСИ афтебернером понижаю напругу.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
2 минуты назад, valentin72 сказал:

ПЛ в АБ)

Пл это немного не то. Это общий повер лимит, мне интересно именно напряжение коры :) Кора вольтаж которое

1 минуту назад, 0skolok сказал:

МСИ афтебернером понижаю напругу.

ТУпо через настройки разблокировать управление и он реально понижает и управляет напругой? Просто у меня при моих попытках эффекта было ноль..

Изменено пользователем lenz

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
2 минуты назад, lenz сказал:

Пл это немного не то. Это общий повер лимит, мне интересно именно напряжение коры :) Кора вольтаж которое

ТУпо через настройки разблокировать управление и он реально понижает и управляет напругой? Просто у меня при моих попытках эффекта было ноль..

Тупо ПЛ 60 частота ядра +220 память +550

Изменено пользователем 0skolok

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×