Перейти к публикации
Hlorofos

Все полезные ссылки и FAQ можно найти в первом сообщении. Прежде чем задать вопрос, посмотрите там.

Сообщение добавил Hlorofos

Рекомендованные сообщения

 

 

Понял (GTX), спасибо (Ti), буду там продавать (1080).
где десять ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Зависает риг из трех 1060 на древней матери GA-M720-US3 (rev 1.0) (2 pci-e x1 + 1 pci-e x16). Система Windows 7 x64. К сети подключен по вайфай. Судя по логу майнера - надо проверять настройки электропитания.

 

 

ERROR: Lost connection with the server.
INFO: Attempt to restore connection.
ERROR: Cannot resolve hostname
ERROR: Lost connection with the server.
INFO: Attempt to restore connection.
ERROR: Cannot resolve hostname
ERROR: Lost connection with the server.
INFO: Attempt to restore connection.
ERROR: Cannot resolve hostname
ERROR: Cannot resolve hostname
ERROR: Lost connection with the server.
INFO: Attempt to restore connection.
ERROR: Cannot resolve hostname
ERROR: Lost connection with the server.
INFO: Attempt to restore connection.
ERROR: Cannot resolve hostname
ERROR: Lost connection with the server.
INFO: Attempt to restore connection.
ERROR: Cannot resolve hostname
ERROR: Lost connection with the server.
INFO: Attempt to restore connection.
ERROR: Cannot resolve hostname
ERROR: Lost connection with the server.
INFO: Attempt to restore connection.
ERROR: Cannot resolve hostname
ERROR: Lost connection with the server.
INFO: Attempt to restore connection.
ERROR: Cannot resolve hostname
ERROR: Cannot resolve hostname
ERROR: Cannot resolve hostname
ERROR: Lost connection with the server.
INFO: Attempt to restore connection.
ERROR: Cannot connect to the pool
ERROR: Lost connection with the server.
INFO: Attempt to restore connection.
INFO: Connection restored, pool: eu1-zcash.flypool.org:3333.
ERROR: Lost connection with the server.
INFO: Attempt to restore connection.
ERROR: Cannot resolve hostname
ERROR: Lost connection with the server.
INFO: Attempt to restore connection.
ERROR: Cannot resolve hostname
ERROR: Lost connection with the server.
INFO: Attempt to restore connection.
ERROR: Cannot resolve hostname
ERROR: Cannot resolve hostname
ERROR: CUDA driver version is insufficient for CUDA runtime version
ERROR: CUDA driver version is insufficient for CUDA runtime version
ERROR: CUDA driver version is insufficient for CUDA runtime version
ERROR: CUDA driver version is insufficient for CUDA runtime version
ERROR: CUDA driver version is insufficient for CUDA runtime version
ERROR: CUDA driver version is insufficient for CUDA runtime version
ERROR: CUDA driver version is insufficient for CUDA runtime version
ERROR: CUDA driver version is insufficient for CUDA runtime version
ERROR: CUDA driver version is insufficient for CUDA runtime version
ERROR: CUDA driver version is insufficient for CUDA runtime version
CUDA: Device: 0 Thread exited with code: 46
CUDA: Device: 1 Thread exited with code: 46
ERROR: Lost connection with the server.
INFO: Attempt to restore connection.
ERROR: Cannot connect to the pool
ERROR: Lost connection with the server.
INFO: Attempt to restore connection.
INFO: Connection restored, pool: eu1-zcash.flypool.org:3333.
ERROR: Lost connection with the server.
INFO: Attempt to restore connection.
INFO: Connection restored, pool: eu1-zcash.flypool.org:3333.
ERROR: Lost connection with the server.
INFO: Attempt to restore connection.
ERROR: Cannot connect to the pool
ERROR: Lost connection with the server.
INFO: Attempt to restore connection.
INFO: Connection restored, pool: eu1-zcash.flypool.org:3333.

Может есть еще мнения? Заводится он тоже не сразу хотел, третью не определял. И в это время почему-то на GPU0 в майнере падало потребление со 120..125 Вт до 75..77 Вт. Может это связано с этими глюками?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

 

Зависает риг из трех 1060 на древней матери GA-M720-US3 (rev 1.0) (2 pci-e x1 + 1 pci-e x16). Система Windows 7 x64. К сети подключен по вайфай. Судя по логу майнера - надо проверять настройки электропитания.

 

Может есть еще мнения? Заводится он тоже не сразу хотел, третью не определял. И в это время почему-то на GPU0 в майнере падало потребление со 120..125 Вт до 75..77 Вт. Может это связано с этими глюками?

 

 

Что если отключить 1 ВК от питания.

Либо, ПЛ 70% поставить.

 

ERROR: Lost connection with the server

 

Сеть отваливается.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

 

 

Что если отключить 1 ВК от питания.

Либо, ПЛ 70% поставить.

 

Сеть отваливается.

 

По питанию - огромный запас, стоит 2,2кВт серверный блок (не под этот риг он изначально рассчитывался) - стоит ли ставить ПЛ или отключать что-то?

Сеть- возможно из-за сбившихся настроек электропитания, отключалась usb-антенна поправил. Но почему зависает-то? Как еще можно продиагностировать это, лог майнера наверно слишком мало показывает.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

По питанию - огромный запас, стоит 2,2кВт серверный блок (не под этот риг он изначально рассчитывался) - стоит ли ставить ПЛ или отключать что-то?

Сеть- возможно из-за сбившихся настроек электропитания, отключалась usb-антенна поправил. Но почему зависает-то? Как еще можно продиагностировать это, лог майнера наверно слишком мало показывает.

проводом зацепи вместо вифи

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

+1, проводом попробуй. Серверный блок МП только пикой питает, есть доппитание на МП (аля молекс)? Запитано? У меня было подобное, доппитания на МП не было с серверного БП, просадка по 5в, отвал свистков Вифи

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

 

есть доппитание на МП (аля молекс)? Запитано?

Нет - нет

 

На кабель однозначно буду переходить. Да вот только что опять зависло. Ребут кнопкой, потом "Система восстановлена после непредвиденной ошибки...", привожу лог

 

 

 

Сигнатура проблемы:
  Имя события проблемы: BlueScreen
  Версия ОС: 6.1.7601.2.1.0.256.1
  Код языка: 1049
 
Дополнительные сведения об этой проблеме:
  BCCode: 116
  BCP1: FFFFFA8007075010
  BCP2: FFFFF8800F95F094
  BCP3: FFFFFFFFC000009A
  BCP4: 0000000000000004
  OS Version: 6_1_7601
  Service Pack: 1_0
  Product: 256_1
 
Файлы, содержащие сведения об этой проблеме:
  C:\Windows\Minidump\071217-10686-01.dmp
  C:\Users\Rig1\AppData\Local\Temp\WER-13416-0.sysdata.xml
 
Ознакомьтесь с заявлением о конфиденциальности в Интернете:
 
Если заявление о конфиденциальности в Интернете недоступно, ознакомьтесь с его локальным вариантом:
  C:\Windows\system32\ru-RU\erofflps.txt

 
При этом сеть не отваливалась - в логе майнера ничего нового не появилось.
 
И вот еще проблема, майнер стартанул - а там вот такое.
 

14846095_8379f45d737f0775ae0f1d7f78848f8

 
Очень странно.
 
Поверлимит через Асус ГПУ-Твик пока поставил 85%, но чего-то мне кажется не в этом проблема. Может мать не может? Такое впечатление, что какая-то карта  (GPU0 - это та, которая вставлена в единственный слот pcie x16 и к ней же подключен монитор) тянет свои 75Вт со слота, а то что райзер с доппитанием в расчет не принимается.
Изменено пользователем arctic

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

есть и в этом свои плюсы...когда не останется поколения 10** в магазинах то расплачиваться в случае "гарантии" они с тобой будут опираясь на ту цену за которую ты видюху купил, так что продованы сами себя в угол загоняют....а "гарантия" там всенепременно наступит.

При нормальном обращении не наступит, а уж за 3 года любая карта себя окупит.

 

Вопрос по теме, ставлю уже третью ферму с присутствием 1080ти (мси и гиги), при этом АБ в упор не видит на них напряжение ядра на тишках, хотя управляет ими нормально.

На тех же фермах 1060, 1070 и 1080 все показывают напругу.

Нвидия-инспектор на тех же фермах показывает напряжение на всех картах, дрова разные от февральских до последних.

Это общий глюк 1080ти+АБ или у кого-то мониторит напряжение текущее?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

Нет - нет

 

На кабель однозначно буду переходить. Да вот только что опять зависло. Ребут кнопкой, потом "Система восстановлена после непредвиденной ошибки...", привожу лог

 

 

 

Сигнатура проблемы:
  Имя события проблемы: BlueScreen
  Версия ОС: 6.1.7601.2.1.0.256.1
  Код языка: 1049
 
Дополнительные сведения об этой проблеме:
  BCCode: 116
  BCP1: FFFFFA8007075010
  BCP2: FFFFF8800F95F094
  BCP3: FFFFFFFFC000009A
  BCP4: 0000000000000004
  OS Version: 6_1_7601
  Service Pack: 1_0
  Product: 256_1
 
Файлы, содержащие сведения об этой проблеме:
  C:\Windows\Minidump\071217-10686-01.dmp
  C:\Users\Rig1\AppData\Local\Temp\WER-13416-0.sysdata.xml
 
Ознакомьтесь с заявлением о конфиденциальности в Интернете:
 
Если заявление о конфиденциальности в Интернете недоступно, ознакомьтесь с его локальным вариантом:
  C:\Windows\system32\ru-RU\erofflps.txt

 
При этом сеть не отваливалась - в логе майнера ничего нового не появилось.
 
И вот еще проблема, майнер стартанул - а там вот такое.
 

14846095_8379f45d737f0775ae0f1d7f78848f8

 
Очень странно.
 
Поверлимит через Асус ГПУ-Твик пока поставил 85%, но чего-то мне кажется не в этом проблема. Может мать не может? Такое впечатление, что какая-то карта  (GPU0 - это та, которая вставлена в единственный слот pcie x16 и к ней же подключен монитор) тянет свои 75Вт со слота, а то что райзер с доппитанием в расчет не принимается.

 

попробуй все таки с двумя картами, на твоей МП 2 линии PCI-e

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

При нормальном обращении не наступит, а уж за 3 года любая карта себя окупит.

 

Обратите внимание слово гарантия написано в кавычках и это что то означает.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

При нормальном обращении не наступит, а уж за 3 года любая карта себя окупит.

 

Вопрос по теме, ставлю уже третью ферму с присутствием 1080ти (мси и гиги), при этом АБ в упор не видит на них напряжение ядра на тишках, хотя управляет ими нормально.

На тех же фермах 1060, 1070 и 1080 все показывают напругу.

Нвидия-инспектор на тех же фермах показывает напряжение на всех картах, дрова разные от февральских до последних.

Это общий глюк 1080ти+АБ или у кого-то мониторит напряжение текущее?

Представьте себе, карты выходит из строя даже при идеальном обращении.

Чтобы АБ показывал напругу на ти-шке нужно не тупить и скачать самую свежую бета-версию данной программы.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

При нормальном обращении не наступит, а уж за 3 года любая карта себя окупит.

 

Вопрос по теме, ставлю уже третью ферму с присутствием 1080ти (мси и гиги), при этом АБ в упор не видит на них напряжение ядра на тишках, хотя управляет ими нормально.

На тех же фермах 1060, 1070 и 1080 все показывают напругу.

Нвидия-инспектор на тех же фермах показывает напряжение на всех картах, дрова разные от февральских до последних.

Это общий глюк 1080ти+АБ или у кого-то мониторит напряжение текущее?

А 1080ти гига какая именно?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вопрос к владельцам MSI GTX 1070 Gaming X, там питание 8+6 пин. Какие БП под них используете? Я так полагаю, что от одного 8 пин работать не будет. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

1070 при пл 85, ядро 110, память 600 на эфире жмет 31,5, на зеке 430-440.

Про 1080 не знаю.

Откуда у вас у всех 31,5 берется хз)) Асус стрикс О8G +100 / +500, 29,5мх. Вин 10 1706. Дрова свежие.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А 1080ти гига какая именно?

турбинка. На странице 376 данной темы я скидывал фото и первые тесты.  

Представьте себе, карты выходит из строя даже при идеальном обращении.Чтобы АБ показывал напругу на ти-шке нужно не тупить и скачать самую свежую бета-версию данной программы.

Можно не хамить? На офсайте мси скачивается та же версия 4.3.0 только что проверил.

 

П.с. слава богу, что ни разу за 4 года я реальной гарантии не знал (хотя одну карту сапфирку честно сдал, но там реально был и мой косяк с фиксом вентилей и температурой под 95 градусов на все выходные)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вопрос к владельцам MSI GTX 1070 Gaming X, там питание 8+6 пин. Какие БП под них используете? Я так полагаю, что от одного 8 пин работать не будет.

 

от одного не будет, вот тут на скрине https://yadi.sk/i/FWxTKutn3KyQ83 третья карта, она на 85% ПЛ дает 490 сол и пожирает 173-182 Вт.

В феврале зажимал до 130 Вт и 455 сол

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

asus gtx 1060 dual 3gb.
23500 в МСК
240шт

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

попробуй все таки с двумя картами, на твоей МП 2 линии PCI-e

Портов получается три, но два каких-то соединены между собой и из-за этого не выдерживает их питание? А как узнать, сколько вообще линий в каждой материнке?

 

низкое напряжение на ядре GPU0 является следствием или причиной этого?

 

 

14874824.png

 

 

Изменено пользователем arctic

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Откуда у вас у всех 31,5 берется хз)) Асус стрикс О8G +100 / +500, 29,5мх. Вин 10 1706. Дрова свежие.

Дуал? Клеймор 9.7?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем привет. Недавно я поднимал вопрос, может кому будет интересно.
 

Подскажите, такой вопрос у меня gtx 1070, стояли сначала 2е подключенные напрямую, все было хорошо pl+70 mc+500 выдавало 30 хешьрейта на каждую на ETH.

Пришли рейзера, сварил раму, воткнул еще 2, и вот 4шт не могу заставить работать нормально. PL приходится завышать иначе рубит систему, частоту тоже. БП850.

 

Методом проб и ошибок (все перепробовал, и дрова и биосы и разъемы и настройки и т.д. ) выяснялось что виноват один из рейзеров. Заменил.

Сейчас pl+80 mc+500 4*1070 выдает 30 хешьрейт каждая, все стабильно на одном БП 850 revolution87+

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Можно не хамить? На офсайте мси скачивается та же версия 4.3.0 только что проверил.

П.с. слава богу, что ни разу за 4 года я реальной гарантии не знал (хотя одну карту сапфирку честно сдал, но там реально был и мой косяк с фиксом вентилей и температурой под 95 градусов на все выходные)

Не хамить можно. Но если вы все-таки хотите полную поддержку ти-шки афтербернером, то лучше не тупить и найти на гуру3д именно последнюю БЕТА версию, как я вам и написал ))))))))))))))

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем привет. Недавно я поднимал вопрос, может кому будет интересно.

 

 

 

Методом проб и ошибок (все перепробовал, и дрова и биосы и разъемы и настройки и т.д. ) выяснялось что виноват один из рейзеров. Заменил.

Сейчас pl+80 mc+500 4*1070 выдает 30 хешьрейт каждая, все стабильно на одном БП 850 revolution87+

Да, брака дофига у китайцев, сам нарвался на 2 бракованных из 4, это первое что нужно проверять при проблемах с ригом

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Совсем что-то с майнингом пичалька...

1070  3,34$ в день

1060  2,57$ в день

а старички держатся получше )) - 390 4,23$ в день...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

 

старички держатся получше )) - 390 4,23$ в день...


Если не секрет, это на какой монетке ? при каком разгоне ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×