Перейти к публикации
Hlorofos

Все полезные ссылки и FAQ можно найти в первом сообщении. Прежде чем задать вопрос, посмотрите там.

Сообщение добавил Hlorofos

Рекомендованные сообщения

Смотрите скриншот, можно и количество реальных шар посмотреть заодно. Сразу оговорюсь, что карта находится в корпусе, хоть и продуваемом.

Хм... 135 шар за 7 часов. 19,3 в час, так мало!?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Хм... 135 шар за 7 часов. 19,3 в час, так мало!?

 

Ну да. Посмотрите количество найденных шар с любой карты, хоть с 32 мегахэшами - увидите, что реальных шар будет значительно меньше, нежели прогнозных по хэшрейту.

Вот например в соседней ветке только что выложил 1070 (+RX480) 

post-50563-0-80193100-1497782918_thumb.jpg

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

Ну да. Посмотрите количество найденных шар с любой карты, хоть с 32 мегахэшами - увидите, что реальных шар будет значительно меньше, нежели прогнозных по хэшрейту.

Вот например в соседней ветке только что выложил 1070 (+RX480) 

 

 

 

У меня конечно не 1060 и не 480, но вот:
93f8f304d05b_8ff45472c4c1bda988457d640b3
Температура, конечно не очень, т.к. всё в корпусе стоит, хотя и в открытом, а на улице +33
 
И да я видел скрины тут, где шары соответствуют скорости.
 
А ну понял. Сложность роль играет.
Изменено пользователем maskan

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ну через год отпишитесь я буду ждать ))))  Я Забыл добавить я себе 12 штук АСУС Стрикс брал и два друга вместе со мной взяли 8 штук в один день,  один из друзей в этой теме  с 2014 года майнил еще биток, он же работает на себя занимается ремонтом пк и macbook он учился на это и очень грамотный товарищ, так что как разгонять что и как он знает нас учил и тот же итог, ходили по очереди в сервисный центр :)  С прошлого года с апреля месяца до сегодняшнего у нас ни одной карты не осталось у всех легли вентили, на одной он просто отвалился если найду фото закину сюда :)

Мне жаль что вам так не повезло! ) Обязательно отпишусь, самому интересно! ;) 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А что нынче красные и зеленые могут или умеют на одной системе работать?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

 

А ну понял. Сложность роль играет.

Ну желательно бы на одной сложности сравнивать, конечно.

 

 

 

А что нынче красные и зеленые могут или умеют на одной системе работать?

А в чём проблема? Вставил - работает.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Кто то сталкивался с такой проблемой:

Карта zotac 1080, мать btc pro, вин 10.В первом слоте Х16 на карте скачет FB usage от 20-80%, при этом так же скачет скорость. В других слотах работает нормально. 

post-2774-0-82578100-1497798986_thumb.jpg

 

Изменено пользователем bebop

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

я надеюсь проблема не может быть в том что винда не активирована?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

anniversary update  сделай

Изменено пользователем Amateur

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Запусти ферму и посмотри напругу по 12 вольтовой линии. Вроде как блока не хватает. Вообще все что меньше 650 + 80 это шлак, даже для одной карты.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Подскажите какие драйвера использовать на 10 вин лучше?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У знакомого похожая ситуевина. Хешрейт ниже в два раза от эталонного. Ставишь точно такую же 1060 и все норм работает, проблема именно в ВК. что только не пробывали - безтолку. Сдал по гарантии.

Изменено пользователем Robius

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

подскажите палит 1050ти запустится без доп питания? а то хочется с 1 блока все 6 карт запитать.

Изменено пользователем Erdemi4

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@bebop,

Есессно сталкивались и постоянно, дело в том что 1 карта в 16Х слоте как раз считается главной в системе по умолчанию, если хотите проверьте в настройках винды отключите рабочий стол на этой карте и подключите его на другую карту. Та-же картина с прыганьем будет уже на том слоте и той карте которую Вы укажете =)))

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Купил Gainward 1060 6G. Память Самсунг. Поначалу обрадовался. Пять штук определились после долгих танцев с бубном. То-ли мать (слот PCI-E), то-ли райзер. При старте майнера машина выключается. То-ли питание дохлое (2*750 Ватт), то-ли одна карта бракованный. Оставил 4 карты, работают. Но по чипу больше +100 не гонятся, притом греются сильно. Поставил ПЛ 70, темп. Лимит. 65, дают 1100 сол. 4 карты. Найду время - буду пытать по одной, может не все такие нежные по чипу.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Запусти ферму и посмотри напругу по 12 вольтовой линии. Вроде как блока не хватает. Вообще все что меньше 650 + 80 это шлак, даже для одной карты.

напруга 11,9 В  блок холодный, мерил уже давно. Смущает что почти в 10 раз меньше скорость, уже дважды переставлял и перенастраивал винду, с разными драйверами.

 

У знакомого похожая ситуевина. Хешрейт ниже в два раза от эталонного. Ставишь точно такую же 1060 и все норм работает, проблема именно в ВК. что только не пробывали - безтолку. Сдал по гарантии.

написал еще в начале, что пробовал на картах разных производителей от палита и от МСИ,

 

 

anniversary update  сделай

попробую

 

Уже мозг закипел, вторые сутки почти  без сна, пляшу с бубном, а оно не лезет, у кого не спрашиваю  - у всех 20-21 хешрейт , а у меня на разогнанном ядре  на 200 и память на 600 - 2,6 МН/с

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

БП тут явно не причём, ведь ГПУ загружен по полной, на 99%. Винда и дрова наверняка тоже, ведь обе видеокарты определяются и работают. Скорее всего , так как вы новичёк, дело в настройках майнера. Попробуйте другой, самое простое найсхэш, там  вообще никаких настроек не надо, ну помимо совсем примитивных и очевидных.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

 

винда последняя 1511    10586.164

Какая же она последняя, древность какая-то. Сейчас у себя посмотрел - версия 1703 билд 15063.413. Обновляться однозначно для начала.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

БП тут явно не причём, ведь ГПУ загружен по полной, на 99%. Винда и дрова наверняка тоже, ведь обе видеокарты определяются и работают. Скорее всего , так как вы новичёк, дело в настройках майнера. Попробуйте другой, самое простое найсхэш, там  вообще никаких настроек не надо, ну помимо совсем примитивных и очевидных.

настраивал батник по примеру из файла ридми

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@alexvin, что за майнер и какой версии? Может он пытается с картой по OpenCL работать, вместо CUDA.

А вообще, с какими ключами батник запускаете? Что пишет при загрузке?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@alexvin, что за майнер и какой версии? Может он пытается с картой по OpenCL работать, вместо CUDA.

А вообще, с какими ключами батник запускаете? Что пишет при загрузке?

 

Claymore's Dual версий 8.0, 9,2, 9,5 в батнике указал ссылку на пул, режим моно, кошелек, и  имя воркера и все.

При загрузке определяет карты загружает Даг....ну и так далее, если получится - скину скрин.

Изменено пользователем alexvin

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Листаю одно и тоже который месяц, ну раз уж всем читать совсем влом на страницу назад, может подскажите майнеру протёртые геймеры, я вас прошу ;) Покупаю монитор 4к, хочу 2 карты 1080ti, ну чтобы по полной всё и красиво) никогда не имел дел с водянкой, стоит оно того и какие подводные камни? расскажите пожалуйста

 

ps: коллеги, я не нуб в майнинге, но нуб в гейминге, помогите :D  почему сюда? 451 страницу читаю одно и тоже, дай думаю разбавлю :rolleyes:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Собрал еще одну фермочку на 4 карты MSI GeForce 1060 6gb Armor., несколько заковырок есть с этими картами

1) вентиляторы запускаются только после 60 градусов нагрева, что плохо, так как почемуто рандомно одна из карт грелась до 95-98 градусов и при этом винты не запускались, приходилось вручную толкнуть тогда начинали крутить нормально (решил афтербернером выставляя принудительно на 80% оборотов), но если температура падает до 50-55 градусов иногда один винт останавливается а второй молотит(как решить еще не знаю).

2) винда 7 не принимает карты если не установлен полный 8PIN доп.питание.

скорость на эфире 74-76 мх, на зеке потестить не успел еще.

блок питания 650ватт хватает.

post-5592-0-57183100-1497837848.jpg post-5592-0-36745800-1497837853.jpg

 

Можно тупо отключить 4 (верхний) контакт в разъеме, тем самым переведя работу вентиляторов на постоянные 100% оборотов.

Мониторинг оборотов при этом сохранится.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×