Перейти к содержимому


Фотография

Claymore's Dual майнер

майнер DCR ETH дуал майнер SC Claymore

Сообщений в теме: 5498

#4041 Kukur

Kukur

    Новичок

  • Пользователи
  • Pip
  • 7 сообщений

Отправлено 17 February 2017 - 01:15

Leveret,Спасибо за ссылки.

Меня беспокоит мой график на dwarfpool.

Хотелось бы получать в день 0.5 ETH вместо 0.42-0.44 ETH

На сколько в дуалмайнере на 5ти видиках допустимы просадки?

Скорость 150-147 иногда проседает до 138-143. это норм?

Вот скрин

Скрытый текст


Сообщение отредактировал Kukur: 17 February 2017 - 01:19

  • -2

#4042 yuslav

yuslav

    Пользователь

  • Пользователи
  • PipPip
  • 464 сообщений
  • ГородНемосква

Отправлено 17 February 2017 - 12:18

Хотелось бы получать в день 0.5 ETH вместо 0.42-0.44 ETH

 

у меня  3x480 и 1х470 - и того 120 "махов".. я получаю 0,48.. но не на дварф.. и не на привате.. обычный пул общедоступный))


  • -2

помогу восстановить частично забытые пароли на кошелек эфира.

 


#4043 VOVAN948ks

VOVAN948ks

    Пользователь

  • Пользователи
  • PipPip
  • 161 сообщений

Отправлено 17 February 2017 - 12:27

у меня  3x480 и 1х470 - и того 120 "махов".. я получаю 0,48.. но не на дварф.. и не на привате.. обычный пул общедоступный))

поделись пулом


  • 0

#4044 algol68

algol68

    Пользователь

  • Пользователи
  • PipPip
  • 265 сообщений

Отправлено 17 February 2017 - 12:44

поделись пулом

Аватарка в тему )


  • 1

#4045 CupoTa

CupoTa

    Пользователь

  • Пользователи
  • PipPip
  • 139 сообщений

Отправлено 18 February 2017 - 00:52

у меня  3x480 и 1х470 - и того 120 "махов".. я получаю 0,48.. но не на дварф.. и не на привате.. обычный пул общедоступный))

Действительно, пул в студию)) а то у меня с 295Мн/с за сутки всего 0,86 выходит...


  • 1

#4046 valeriy333

valeriy333

    Пользователь

  • Пользователи
  • PipPip
  • 82 сообщений
  • ГородАлчевск

Отправлено 18 February 2017 - 14:47

Присоединяюсь к просьбам трудящихся ,что за пул такой щедрый. :D


  • 0

#4047 Muxa

Muxa

    Пользователь

  • Пользователи
  • PipPip
  • 87 сообщений

Отправлено 18 February 2017 - 15:53

да да подтверждаю, стоит 470 4 гиг и 240 2 гиг и etc копается. если одна 2 гиг то фиг

стояло 2*470+380 4гб + 380 2гб

хз как у вас работает но у меня на 380 2гб тока 2мх выдавало на эфире

 

чет подозрительно что за пул такой который так хорошо платит


  • 0

#4048 RusSolo

RusSolo

    Пользователь

  • Пользователи
  • PipPip
  • 128 сообщений

Отправлено 18 February 2017 - 20:42

Последние время стала вылазить вот такая проблема.

 

Работают 3 RX 480 (Дрова 17.1.2), вот с такой строкой

 

Скрытый текст

 

Через некоторое время карты вместо 27 начинают выдавать все меньше и меньше.... и в конце вот такой вот получается финиш. 

Срабатывает Ватчдог...но система уже не поднимается... последняя строка "POOL/SOLO version" и всё.

 

Скрытый текст

Может кто сталкивался с подобной фигней ???


Сообщение отредактировал RusSolo: 18 February 2017 - 20:43

  • -1

#4049 Muxa

Muxa

    Пользователь

  • Пользователи
  • PipPip
  • 87 сообщений

Отправлено 18 February 2017 - 20:46

WATCHDOG: GPU 0 hangs in OpenCL call, exit

в самом вопросе и есть ответ....

 

да есть у майнера такой косяк - перезапустит 3-7 раз после падения одной из карт и висит так же как у вас

 

Вывод: Снять разгон на гпу0 или перепрошить с новыми настройками (вольтаж поднять если был понижен и т.д.)


  • 0

#4050 RusSolo

RusSolo

    Пользователь

  • Пользователи
  • PipPip
  • 128 сообщений

Отправлено 18 February 2017 - 20:54

в самом вопросе и есть ответ....

 

да есть у майнера такой косяк - перезапустит 3-7 раз после падения одной из карт и висит так же как у вас

 

Вывод: Снять разгон на гпу0 или перепрошить с новыми настройками (вольтаж поднять если был понижен и т.д.)

Биос не перепрошитый. Через Afterburner - Задрана память до 2200, плюс вольтаж понижен до -20. (по вашему совету сделаю -15), посмотрю как получиться.


  • 0

#4051 Di Damiroff

Di Damiroff

    Новичок

  • Пользователи
  • Pip
  • 7 сообщений

Отправлено 18 February 2017 - 20:57

Доброго времени суток.

Железо:

Sabertooth Z87

16 gb оперативы

powercolor red devil rx 480 - 4 шт - разогнаны

Райзеры 5S

 

Софтина:

Афтебёрнер

Драва 16.11.4 (ставил и ниже и выше версии)

 

Проблема:

При штатном биосе, через клеймор все работает НО сильно греется, невероятно сильно, афтебёрнер не помогает

При пеерпрошитом, не греются, работают сами по себе нормально, но в клейморе 1 из 4 стабильно вышибает

Из серии

WATCHDOG: GPU 4 hangs in OpenCL call, exit

 

Честно, уже замучался и не догоняю в чём может быть трабла.

 

upd

Нашел в чем трабла, это дремучая мать с настройками биоса и gen'ами

 

10 минут, полёт нормальный.

 

Всем удачного профита.


Сообщение отредактировал Di Damiroff: 19 February 2017 - 17:52

  • 0

#4052 VOVAN948ks

VOVAN948ks

    Пользователь

  • Пользователи
  • PipPip
  • 161 сообщений

Отправлено 18 February 2017 - 22:58

у меня  3x480 и 1х470 - и того 120 "махов".. я получаю 0,48.. но не на дварф.. и не на привате.. обычный пул общедоступный))

Тебя уже сколько людей попросили ссылку на пул или ты просто языком прочисал.


  • 1

#4053 xseed

xseed

    Пользователь

  • Пользователи
  • PipPip
  • 61 сообщений
  • Городна Суре

Отправлено 19 February 2017 - 03:37

в самом вопросе и есть ответ....

 

да есть у майнера такой косяк - перезапустит 3-7 раз после падения одной из карт и висит так же как у вас

 

Вывод: Снять разгон на гпу0 или перепрошить с новыми настройками (вольтаж поднять если был понижен и т.д.)

Подскажите на сколько максимум мВ можно даунвольтить GPU (P6-P7) и память?


  • 0

#4054 xseed

xseed

    Пользователь

  • Пользователи
  • PipPip
  • 61 сообщений
  • Городна Суре

Отправлено 19 February 2017 - 03:48

У меня тоже какая-то фигня стала твориться на машине. Вчера 3 RX480 выдавали 30 Мх каждая, если подключал монитор - одна выдавала меньше - 26-28 мх.Все было норм до 3-00 сегодня 19/02

02:31:53:882    2040    ETH: GPU0 30.830 Mh/s, GPU1 26.001 Mh/s, GPU2 30.089 Mh/s
02:31:56:178    1814    GPU0 t=65C fan=80%, GPU1 t=69C fan=54%, GPU2 t=69C fan=37%
Потом перезапустил майнер и примерно с 3-00 каждая карта выдает 25-27 вместо 30. Что за херь?

03:16:45:372    13c    ETH - Total Speed: 79.785 Mh/s, Total Shares: 0, Rejected: 0, Time: 00:00
03:16:45:372    13c    ETH: GPU0 26.940 Mh/s, GPU1 27.019 Mh/s, GPU2 25.826 Mh/s
При этом темпереатуры норм и обороты кулеров уменьшились. Рестартовал пару раз Watttoll, думал настройки даунвольта полетели - не помогло.

Задрал speedfanом обороты вентилляторов, толку ноль,  GPU0 t=64C fan=76%, GPU1 t=63C fan=72%, GPU2 t=57C fan=72%

может это на пуле https://www.ethermine.org какие проблемы?


Сообщение отредактировал xseed: 19 February 2017 - 03:56

  • 0

#4055 Kukur

Kukur

    Новичок

  • Пользователи
  • Pip
  • 7 сообщений

Отправлено 19 February 2017 - 17:47

yuslav,

Поменял пул.

Уже вижу разницу, меньше просадок, и за сутки будет больше чем на дварфе.

На дварфе по DCR было больше шар чем по ETH. Теперь по ETH больше шар чем по DCR.


Сообщение отредактировал Kukur: 19 February 2017 - 17:48

  • 1

#4056 Di Damiroff

Di Damiroff

    Новичок

  • Пользователи
  • Pip
  • 7 сообщений

Отправлено 19 February 2017 - 17:53

У меня тоже какая-то фигня стала твориться на машине. Вчера 3 RX480 выдавали 30 Мх каждая, если подключал монитор - одна выдавала меньше - 26-28 мх.Все было норм до 3-00 сегодня 19/02

02:31:53:882    2040    ETH: GPU0 30.830 Mh/s, GPU1 26.001 Mh/s, GPU2 30.089 Mh/s
02:31:56:178    1814    GPU0 t=65C fan=80%, GPU1 t=69C fan=54%, GPU2 t=69C fan=37%
Потом перезапустил майнер и примерно с 3-00 каждая карта выдает 25-27 вместо 30. Что за херь?

03:16:45:372    13c    ETH - Total Speed: 79.785 Mh/s, Total Shares: 0, Rejected: 0, Time: 00:00
03:16:45:372    13c    ETH: GPU0 26.940 Mh/s, GPU1 27.019 Mh/s, GPU2 25.826 Mh/s
При этом темпереатуры норм и обороты кулеров уменьшились. Рестартовал пару раз Watttoll, думал настройки даунвольта полетели - не помогло.

Задрал speedfanом обороты вентилляторов, толку ноль,  GPU0 t=64C fan=76%, GPU1 t=63C fan=72%, GPU2 t=57C fan=72%

может это на пуле https://www.ethermine.org какие проблемы?

Попробуй снизить частоты памяти через бернер. у меня такое было, снизил частоты, да мх в целом упало, но каждая обрела стабильность.


  • 0

#4057 xseed

xseed

    Пользователь

  • Пользователи
  • PipPip
  • 61 сообщений
  • Городна Суре

Отправлено 19 February 2017 - 18:48

Попробуй снизить частоты памяти через бернер. у меня такое было, снизил частоты, да мх в целом упало, но каждая обрела стабильность.

А на сколько их снижать? У меня стояло 2200 МГц на каждой и ваттман сбрасывал у одной в дкфолт с 2200МГц/1000мВ на 2000/1000. При этом клеймор зависал из-за ошибки GPU hangs OpenCL Call. Выставил на ней 2150, стало стабильнее.

 

Сейчас наблюдаю другую картину. Сначала снизил напряжение с 1000 до 900 на памяти на всех трех (Не много ли я снизил?) Но теперь выносит мозг другая ВК, не пойму какая, так как сообщение WATCHDOG: GPU error, you need to restart miner :( непонятно к какому GPU относится. При этом 2 ВК работают на 30мх стабильно, а третья при старте дает 30, а через несколько минут снижается до 26. Попробую снизить частоту до 2150 для начала по вашему совету.

 

А что насчет напряжений? Подскажите, на сколько их допустимо снижать на памяти и ядре и с каким шагом? Можно где об этом почитать?

 

Upd: понизил до 2175, вроде стабильнее стало, 30,2 мх, конечно не 30,8, но до 26 хоть не снижается, что радует.


Сообщение отредактировал xseed: 19 February 2017 - 19:18

  • 0

#4058 Desh

Desh

    Пользователь

  • Пользователи
  • PipPip
  • 140 сообщений

Отправлено 19 February 2017 - 19:36

На дварфе по DCR было больше шар чем по ETH. Теперь по ETH больше шар чем по DCR.

:D пошла жара, бабло ща пойдет мешками


  • 3

#4059 bonchos

bonchos

    Пользователь

  • Пользователи
  • PipPip
  • 135 сообщений

Отправлено 19 February 2017 - 19:49

У меня тоже какая-то фигня стала твориться на машине. Вчера 3 RX480 выдавали 30 Мх каждая, если подключал монитор - одна выдавала меньше - 26-28 мх.Все было норм до 3-00 сегодня 19/02

02:31:53:882    2040    ETH: GPU0 30.830 Mh/s, GPU1 26.001 Mh/s, GPU2 30.089 Mh/s
02:31:56:178    1814    GPU0 t=65C fan=80%, GPU1 t=69C fan=54%, GPU2 t=69C fan=37%
Потом перезапустил майнер и примерно с 3-00 каждая карта выдает 25-27 вместо 30. Что за херь?

03:16:45:372    13c    ETH - Total Speed: 79.785 Mh/s, Total Shares: 0, Rejected: 0, Time: 00:00
03:16:45:372    13c    ETH: GPU0 26.940 Mh/s, GPU1 27.019 Mh/s, GPU2 25.826 Mh/s
При этом темпереатуры норм и обороты кулеров уменьшились. Рестартовал пару раз Watttoll, думал настройки даунвольта полетели - не помогло.

Задрал speedfanом обороты вентилляторов, толку ноль,  GPU0 t=64C fan=76%, GPU1 t=63C fan=72%, GPU2 t=57C fan=72%

может это на пуле https://www.ethermine.org какие проблемы?

если рубишься за 2-4 хеша с карты.. переходи на линукс..будешь приятно удивлен


  • 0

#4060 Mictlantecuhtli

Mictlantecuhtli

    Пользователь

  • Пользователи
  • PipPip
  • 218 сообщений

Отправлено 19 February 2017 - 20:29

если рубишься за 2-4 хеша с карты.. переходи на линукс..будешь приятно удивлен

Приятно? Помню летом на винду перешел потому что в лине было с 380 на три мегахеша меньше. Что-то поменялось?  "рубишься"... 5*3=15.


Сообщение отредактировал Mictlantecuhtli: 19 February 2017 - 20:29

  • 0





Темы с аналогичным тегами майнер, DCR, ETH, дуал майнер, SC, Claymore

Количество пользователей, читающих эту тему: 18

1 пользователей, 15 гостей, 0 анонимных


Тему модерирует