Перейти к публикации
Hlorofos

Все полезные ссылки и FAQ можно найти в первом сообщении. Прежде чем задать вопрос, посмотрите там.

Примечание добавил Hlorofos

Рекомендованные сообщения

Wampi

 Спасибо конечно но вопрос заключался не в этом. Меня интересует кто в Win7 может остановить майнинг и удалить файл майнера EthDcrMiner64.exe из папки, кроме антивируса? В 10 есть встроенный антивирь с ней понятно но в 7 его — же вроде нет. Кто еще может так делать?

Изменено пользователем niviv2015

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Wampi

 Спасибо конечно но вопрос заключался не в этом. Меня интересует кто в Win7 может остановить майнинг и удалить файл майнера EthDcrMiner64.exe из папки, кроме антивируса? В 10 есть встроенный антивирь с ней понятно но в 7 его — же вроде нет. Кто еще может так делать?

 

 

Цитата с сайта мелкомягких:

 

Security Essentials
Встроенное в новейшую версию Windows приложение Защитник Windows помогает защитить компьютер от вирусов и других вредоносных программ.
Для компьютеров под управлением более ранних версий Windows 7 можно скачать Microsoft Security Essentials бесплатно.      

 

 

В семерку он тоже встроен в поздних версиях. Если у вас рабочий компьютер, создавайте исключение. Если ферма, лучше отключайте защитника. Это делается одним щелчком с помощью программки Win Updates Disabler, заодно и брандмауэр с обновлениями остановите. Сайт проги: site2unblock.com

Изменено пользователем mius

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

 

Цитата с сайта мелкомягких:

 

 

В семерку он тоже встроен в поздних версиях. Если у вас рабочий компьютер, создавайте исключение. Если ферма, лучше отключайте защитника. Это делается одним щелчком с помощью программки Win Updates Disabler, заодно и брандмауэр с обновлениями остановите. Сайт проги: site2unblock.com

 

Спасибо. Похоже Вы правы поскольку винда переставлялась и с другой сборки  не той которая была до этого. Еще раз спасибо.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здравствуйте! Собрал риг на 4 карты MSI 1070 Armor 8гб, мат плата Asus Prime Z270-A но никак зараза запускаться не хочет. Биос обновил до последнего, переустанавливал винду 10 раза 3. Скачивал драйвера с официального сайта NVidea. Райзеры перепробовал менять местами, разные слоты пробовал. Через диспетчер устройств видит все 4 карты с "!" начинаю обновлять драйвера и 2 из 4х отваливаются. Вчера скачал Клеймор и 9.7 и 9.8 пытался запустить на 1й карте на пуле Ethermine.org, показала скорость 1-2 мх/с!!! Помогите разобраться, все бубны уже сломал(.  Собирал в начале года риг на 4х 480 Сапфирах, все работает четко. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здравствуйте! Собрал риг на 4 карты MSI 1070 Armor 8гб, мат плата Asus Prime Z270-A но никак зараза запускаться не хочет. Биос обновил до последнего, переустанавливал винду 10 раза 3. Скачивал драйвера с официального сайта NVidea. Райзеры перепробовал менять местами, разные слоты пробовал. Через диспетчер устройств видит все 4 карты с "!" начинаю обновлять драйвера и 2 из 4х отваливаются. Вчера скачал Клеймор и 9.7 и 9.8 пытался запустить на 1й карте на пуле Ethermine.org, показала скорость 1-2 мх/с!!! Помогите разобраться, все бубны уже сломал(.  Собирал в начале года риг на 4х 480 Сапфирах, все работает четко. 

Дайте больше информации: какие БП, как запитали. Версия windows. Какой разгон у карт. И лучше сделайте это в более подходящей теме форума - все-таки причина вряд ли в клейморе.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Дайте больше информации: какие БП, как запитали. Версия windows. Какой разгон у карт. И лучше сделайте это в более подходящей теме форума - все-таки причина вряд ли в клейморе.

БП 2х700 вт, через синхронизатор, драйвера nvidia встали более ранней версии, карты не отваливаются. Но Клеймор упорно показывает 10 мх/с с 4-х карт(((

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Доброго времени суток, форумчане! Столкнулся с проблемой на Клэйморе

Настраивал 2 рига абсолютно из идентичных комплектующих. Все установил, включил. Первый риг копает без сбоев дней 5, а второй с какого-то момента начал уходить в бесконечный ребут. Риг на 8 карт Nvidia zotac P106-100, 2 БП Aerocool 1000 W. Клеймор последней версии. Происходит следующее:

Загружается ОС. В диспетчере устройств все 8 карт видны. Запускаю клеймор, он отписывает, что видит 8 карт, начинает работу с DAG-ами, на очередном шаге пишет:

 

Setting DAG epoch #139 for GPU1 done

GPU 2 failed

GPU 5, GpuMiner cu_k1 failed 30, unknown error

.... и т.д. все красным

Под споилером детальнее.

 

После этих ошибок срабатывет вочдог, пишет в самом майнере, что есть проблемы, и уходит в ребут. 

Комп ребутается и все начинается снова по кругу.

 

 

post-61384-0-21181400-1503471329_thumb.jpg

post-61384-0-31846500-1503471317_thumb.jpg

 

 

Заметил, что одна из карт греется 70+, в то время как остальные работают в режиме 60-65 град. Скинул разгон, работают на стоке. История с ребутами такая же.

Гугл не помог

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Доброго времени суток, форумчане! Столкнулся с проблемой на Клэйморе

Настраивал 2 рига абсолютно из идентичных комплектующих. Все установил, включил. Первый риг копает без сбоев дней 5, а второй с какого-то момента начал уходить в бесконечный ребут. Риг на 8 карт Nvidia zotac P106-100, 2 БП Aerocool 1000 W. Клеймор последней версии. Происходит следующее:

Загружается ОС. В диспетчере устройств все 8 карт видны. Запускаю клеймор, он отписывает, что видит 8 карт, начинает работу с DAG-ами, на очередном шаге пишет:

 

Setting DAG epoch #139 for GPU1 done

GPU 2 failed

GPU 5, GpuMiner cu_k1 failed 30, unknown error

.... и т.д. все красным

Под споилером детальнее.

 

После этих ошибок срабатывет вочдог, пишет в самом майнере, что есть проблемы, и уходит в ребут. 

Комп ребутается и все начинается снова по кругу.

 

 

Заметил, что одна из карт греется 70+, в то время как остальные работают в режиме 60-65 град. Скинул разгон, работают на стоке. История с ребутами такая же.

Гугл не помог

 

Точно такая же картина с этими картами, использую ефирмайн, так как клеймор вылетают ошибки как на скрине из поста.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Точно такая же картина с этими картами, использую ефирмайн, так как клеймор вылетают ошибки как на скрине из поста.

Сколько у тебя карт в риге? Какие БП? Если выход нашелся - обязательно отпишись сюда или в личку, плз.

 

Я поискал в сети ответы, как-то однозначного решения нет. У меня риг работал на этапе настройки, потом вдруг слетело все. Смотрю пока в сторону переустановки заново системы. Не хочется морочиться с удалением дров, хвостов от них и прочих танцев. Переустановлю все, если проблема останется - буду смотреть уже в сторону косяков по железячной части.

 

У меня 2 рига полностью одинаково собранных, один копает стоит, второй нет )) так что решение где-то есть ))

Изменено пользователем b0zar

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Gigaden, ОЗУ не хватает скорее всего. Должно быть минимум 4Gb и 16Gb файл подкачки.

не нужны там никакие 4Гб ОЗУ.. 2Гб - вполне достаточно даже для 8 карт... достаточно побольше файл подкачки сделать...

да и те нужны в основном на стадии запуска майнера..

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Народ не пинайте сильно, если где то на форуме и есть ответ на мой вопрос, просто плиз киньте ссылкой. Ну не шмогла я, не шмогла, найти )))

Вопрос в следующем, что прописать (win10) в батник клеймора либо в конфиг, что бы он, перезагружался либо операционка перезагружалась в следующих случаях:

1) При зависании клеймора

2) При появлении резкого на всей ферме снижения total speed

3) При снижении mh\s на одной из карт

И как то еще по времени что бы можно было всё это дело настроить, т.е допустим не 30 минут он ждет и понимает, да всё, кранты,зависло, надо ребутить, а к примеру 2-3-4-5 минуты и уходит в ребут.

Изменено пользователем Aron

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Есть вообще информация будет в новом клейморе 9.9 регулировка напряжения на blockchain дровах? Почему так долго не исправляется?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Есть вообще информация будет в новом клейморе 9.9 регулировка напряжения на blockchain дровах? Почему так долго не исправляется?

Думаете это кто-то именно должен делать? У Клеймора и так все хорошо, сеть генерирует 20000+ монет в сутки, он получает 1%, на любых дровах :) От того сделает он что-то или нет, количество монет в сутки не увеличится.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Стоял Клеймор 9.2 - не заметил, что скачал именно эту версию.

карта RX 460

На последних дровах от АТИ - для видеокарт программа-майнер  показывала 11 МН сек
увидел, что клеймор должен быть 9.8 - запустил его и теперь программа-майнер показывает 9 МН сек
на пуле так же это стало заметно

ethermine

 

Такое нормально?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Что с ним?


Памяти gpu не хватает?


Если поставить еще одну гиговую карточку на пару с ним, запустится?

post-70369-0-95043300-1503817588_thumb.png

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
,нельзя майнит эфир на карточках меньше 3gb

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
И как то еще по времени что бы можно было всё это дело настроить, т.е допустим не 30 минут он ждет и понимает, да всё, кранты,зависло, надо ребутить, а к примеру 2-3-4-5 минуты и уходит в ребут.

карты какие, красные или зелёные?

Изменено пользователем SimGa

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Друзья подскажите, в мониторе клея не работает команда view miner console ничего не происходит про попытке вызвать консоль

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Коллеги, подскажите, в чем может быть дело.

На одном риге после установки новых дров и клеймора 9.8 начала отваливаться одна карта, понизил частоту уже больше некуда, возможно, райзер. Но суть не в этом. Почему-то после отвала карты перестает работать вотчдог клеймора, в логах после этого ни одного упоминания! В итоге майнинг идет еще минут 30 пока риг не повисает. Печаль вообще, уже столько простоев не углядел. Причем почему-то оповещение на пуле тоже не срабатывает, хотя в клеймор менеджере риг числится как отвалившийся.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

для gtx1060 6gb хешрейт 24 норм? в разгоне

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

вышел 10.0:

ускорение lbry в дуале

добавлен 1% скорости Веге

исправлено управление вольтажом/частотами с амд блокчейн дровами (не до конца)

новый порядок сортировки невидий (как до этого у амд случилось)

и прочее по мелочи

 

tiva, да, у меня 24,3 где-то на шестигиговой

Изменено пользователем Krevedko

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

На версии 10 даунвольт на сапфирах 4хх так и не заработал. И еще хешрейт просел при тех же настройках и зависает ферма - работает крайне нестабильно. Дрова блокчейн от 23 августа.  Вернулся на 9.8

На биттолке писали, что на 4хх проблемы, а на 5хх вроде норм. Проверьте как с даунвольтом через клей и стабильностью на 5хх?

 

Upd: На зеленых 1070 v10.0 работает стабильно.

Изменено пользователем feNDer2k5

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Стоял Клеймор 9.2 - не заметил, что скачал именно эту версию.

карта RX 460

На последних дровах от АТИ - для видеокарт программа-майнер  показывала 11 МН сек

увидел, что клеймор должен быть 9.8 - запустил его и теперь программа-майнер показывает 9 МН сек

на пуле так же это стало заметно

ethermine

 

Такое нормально?

Не нормально. Без разгона при -etha 0, -ethi 16, -asm 1, -dcri 33, -powlim -30 должно быть 11,3-11,5 Mh/s - на 0,3 Mh/s больше чем в предыдущих версиях Клеймора.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×