Перейти к содержимому

Рекомендуемые сообщения

Всем спасибо!
На данный момент справился. Дело было не в бобине.
Переустановка драйверов помогла "увидеть" шестую карту.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У всех на новом клее в хешрейтом эфира все стабильно? у меня на пуле проседает. 

 

https://eth.nanopool.org/account/0x6310a3c0479654cfa923281d653a5128626d5ae0

 

вот например 4 апреля- весь день все работало на 8 клее без отрубов, заявленный хешрейт=рассчитанный.

и последние 12 часов (с 0-00 7 апреля) на 9 клее. рассчитанный хешрейт упал на 5-10%.

 

совпадение?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

На новом кляморе 9.0 хешрейт по картам временами просидает, причем на всех картах...

post-30414-0-30687400-1491569502_thumb.png

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Прирост только декреде, или сиа и паскаль тоже ? 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Прирост только декреде, или сиа и паскаль тоже ? 

Паскаль сильно греет карты, даже не пробовал. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

Мужики, стоят 2 карты R9 390 и nvidia gtx 670.

Autoburner  моросит ,  не показывает информацию по r9 390  и не дает вносить никакие изменения. Не могу регулировать скорость вентиляторов.

Переустановка драйверов и версий аутобюрнера не решает проблему

post-34039-0-01842500-1491575693_thumb.png

Изменено пользователем chehov

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

мужик, убери нвидию и сразу все появится. 100 раз обсуждалось

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Мужики, стоят 2 карты R9 390 и nvidia gtx 670.

Autoburner  моросит ,  не показывает информацию по r9 390  и не дает вносить никакие изменения. Не могу регулировать скорость вентиляторов.

Переустановка драйверов и версий аутобюрнера не решает проблему

шо вы носитесь с этим гамном... используй ваттул!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

 

используй ваттул!

Не работает для 390 карт.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

Майнер отлично управляет 390ми, если даунвольт не делать - то нахер этот АВ глючный и не нужен.

Изменено пользователем AlexShmalex

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

Какие дрова стоят на 390 у меня вообще клеймор перестал температуру показывать при майнинге

Изменено пользователем chehov

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

Какие дрова стоят на 390?

 

У меня? Разные, от 15.12 до 16.9, на 390х пофигу вообще. Везде разгоном и температурой рулит майнер, безотказно как АК47.

А вот с АВ бывали приколы, что управление вентиляторами отключалось само по себе и карты в тротле по температуре работали пока не увидел... и неоднократно с таким сталкивался, так что управление вентиляторами я АВ больше не доверяю.

Изменено пользователем AlexShmalex

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Это нормально, что не оттображается температура карты в клайморе? Каим образом тогда ее контролировать

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@chehov,hwinfo

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Это нормально, что не оттображается температура карты в клайморе? Каим образом тогда ее контролировать

Если подключились к ригу через RDP и увидели температуру только одной карты,то да, это нормально. Через тим нормально. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

парни ерунду спрошу! кто-то нормально копает 390 в паре с 470? че-то тупо не видит карту, копал на 390, докинул 470 и привет-приехал! есть майнеры у кого нормально работают? 

Изменено пользователем AsdSanta

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@AsdSanta, у меня практически на всех ригах стоят вместе 290\390 и 470\480. абсолютно без проблем

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

парни ерунду спрошу! кто-то нормально копает 390 в паре с 470? че-то тупо не видит карту, копал на 390, докинул 470 и привет-приехал! есть майнеры у кого нормально работают? 

У меня такая двойка...

Fury X + 480 8GB, Windows 7 x64, ссылка на драйвер http://support.amd.com/ru-ru/download/desktop/previous/detail?os=Windows%207%20-%2064&rev=16.11.5

Коннектятся хорошо.

post-30414-0-48151600-1491586819_thumb.png

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

@ivan2yandexru,блин, не должнож проблем быть.......... 

 

 

480 8GB

- шитый биос вроде?,если я правильно понимаю вы при прошивке 480 в 390 шьете? оставлюю 470 одну в системе - не видит моник через HDM, ну........нервов не хватает!

Изменено пользователем AsdSanta

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

@ivan2yandexru,блин, не должнож проблем быть.......... 

 

 

- шитий биос вроде?

 

ага, не шитый риг столько не даст

@ivan2yandexru,блин, не должнож проблем быть.......... 

 

 

- шитый биос вроде?,если я правильно понимаю вы при прошивке 480 в 390 шьете? оставлюю 470 одну в системе - не видит моник через HDM, ну........нервов не хватает!

Fury -к не шитый

парни ерунду спрошу! кто-то нормально копает 390 в паре с 470? че-то тупо не видит карту, копал на 390, докинул 470 и привет-приехал! есть майнеры у кого нормально работают? 

Перезапусти комп, скачай драйвер ноябрьский 2016г. установи, перезапусти.

если не поможет, биоз материнки обнави.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

 

биоз материнки обнави.
- это толковоко- щас пробую!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Раз в двое суток, программа начинает писать о том что её порт мониторинга занят.

"server: bind failed with error: 10048 (port for remote management is busy, use d

ifferent -mport value), next attempt in 20sec..."

 

Внимание вопрос, кто посмел его занять? Если учесть что к ригу никто не подходит 0_о

 

Перезапуск решает проблему..

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

На новом кляморе 9.0 хешрейт по картам временами просидает, причем на всех картах...

У кого нить еще хешрейт плавает на 9 кляморе? а то глаз мозолит... 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У кого нить еще хешрейт плавает на 9 кляморе? а то глаз мозолит...

 

Да, скачет как давление у деда. На дварфе показывет Сент хешрэйт такойже, а вот в самом клейморе порой большая разбежка. Причем калк хэшрэйт вообще непонятно что показывает. Может и в минус 30% от Сент хэшрэйт уйти, а может и в плюс 10%.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

Ну вы прямо Америку открыли. Кто копал эфир в 2015 или начале 2016 помнят как на самом деле скакал хешрейт на родном майнере. И это нормально! Панику на ровном месте подняли. Вы по шарам смотрите, сколько шар в сутки находит - вот это показатель, а не скорость которую пишет майнер или пул...

 

И да, все пулы имеют разную сложность шар, поэтому нет смысла мериться пиписьками сидя на разных пулах. Это работает в рамках одного пула чтобы понимать насколько эффективен или неэффективен разгон и/или новый майнер. А то что пишет майнер ровным счетом ничего не стоит!

 

Есть еще пулы с динамической сложностью шар, но не будем об этом...

Изменено пользователем AndreyKravtsov

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас


  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×