Перейти к публикации
Hlorofos

В се полезные ссылки и FAQ можно найти в первом сообщении. Прежде чем задать вопрос, посмотрите там.

Сообщение добавил Hlorofos

Рекомендованные сообщения

 

А вот каково реальное потребление фермы 5 х 470 G1 GAMING 4G ([email protected]мв / [email protected]мв) в СОЛО режиме.

701 ватт из розетки.

 

 

[email protected]мв - собственно интересует какая память на карточках? и как добиться стабильной работы на частоте 2050 ? мб вопрос в версии драйверов?

на моих всех гигах rx 470 на 4G тайминги самые минимальные с которыми работают карты с 1500. Память Hynix. Частоту выше 1900 не могу поднять вылетает комп сразу. Подключен к ней монитор или нет, не имеет значения

дрова 16.11.5. . 26,5 мх\с в клейморе с карты.

Впрринципе хешрейт устраивает.  Но это ради спортивного интереса спрашиваю  :)

Заранее спасибо

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Тайминги надо ставить от 1750, тогда до 2200 и 30Мх разгонять можно.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Коллеги, а что там с 490, ничего не слышно когда появятся? Погуглил - только старые новости...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У кого-то есть подобная проблема с кулерами на MSI Radeon RX 480 Gaming X 8Gb?

Не замечал такого но буду теперь наблюдать

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здравствуйте уважаемые форумчане. Есть вопрос по прошивке сапфир 480 нитро+ 8 гигов.. Сразу скажу , что форум читал. Делал всё так как https://forum.bits.media/index.php?/topic/22740-radeon-rx-4/&do=findComment&comment=406994 .

Делал несколько раз на вин 10 и на вин 7. Точнее раза 4 на каждой системе . 2 Риги на 4 видяхи. Не шьются!!!! Если прошиваются, то в система-диспечер устройств - видеоадаптеры, показывает треугольники. Дрова новые ставлю. Подпись убираю и ничего. Найсхеш не запускается , т.к. не правильное оборудование. Короче хз. Чувствую, что , бл..Ь просто что-то упускаю, но что не вижу в упор. Видео в нет все про 470 на 4 гига. ((( Видимо я один тупой, что и не пишут видео по прошивке 480 на 8 гигов. Помогите победить эти треугольники при прошивке Биоса. Заранее спасибо.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Тайминги надо ставить от 1750, тогда до 2200 и 30Мх разгонять можно.

Это верно только для самсунга, но не для хуникса

а что там с 490

Такой карты никогда не было и не будет.

 

Будет 5** серия под кодовым названием Rebradeon или проще говоря переименнованные 4**

Видео в нет все про 470 на 4 гига. ((( Видимо я один тупой, что и не пишут видео по прошивке 480 на 8 гигов

Никакой разницы нет, 4 или 8 гигов.

Скачайте фикс для руки.dll

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здравствуйте уважаемые форумчане. Есть вопрос по прошивке сапфир 480 нитро+ 8 гигов.. Сразу скажу , что форум читал. Делал всё так как https://forum.bits.media/index.php?/topic/22740-radeon-rx-4/&do=findComment&comment=406994 .

Делал несколько раз на вин 10 и на вин 7. Точнее раза 4 на каждой системе . 2 Риги на 4 видяхи. Не шьются!!!! Если прошиваются, то в система-диспечер устройств - видеоадаптеры, показывает треугольники. Дрова новые ставлю. Подпись убираю и ничего. Найсхеш не запускается , т.к. не правильное оборудование. Короче хз. Чувствую, что , бл..Ь просто что-то упускаю, но что не вижу в упор. Видео в нет все про 470 на 4 гига. ((( Видимо я один тупой, что и не пишут видео по прошивке 480 на 8 гигов. Помогите победить эти треугольники при прошивке Биоса. Заранее спасибо.

хреново подпись убираешь! уже 1000 раз писали, ставьте 16.9.1 без проверки подписи для прошитых карт и будет все нормально определяться.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем доброго дня!

подскажите дельным советом,на 1 системе 2 rx470 sapphire и 1 r9 380 sapphire,но вот дружить не хотят 380-я стоит в слоте 16-х 470-е в 1-х когда все вместе то афтерюрнере какая то путаница и частоты не меняются, вытаскиваю 380-ю и все четко

винд 10 вчера уже переустанавливал не помогло

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

[email protected]мв - собственно интересует какая память на карточках? и как добиться стабильной работы на частоте 2050 ? мб вопрос в версии драйверов?

на моих всех гигах rx 470 на 4G тайминги самые минимальные с которыми работают карты с 1500. Память Hynix. Частоту выше 1900 не могу поднять вылетает комп сразу. Подключен к ней монитор или нет, не имеет значения

дрова 16.11.5. . 26,5 мх\с в клейморе с карты.

Впрринципе хешрейт устраивает.  Но это ради спортивного интереса спрашиваю  :)

Заранее спасибо

 

Биос последний прошей. У меня на Hynix некоторые гиги до 2100 держат нормально.

Изменено пользователем tral

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Кто нибудь имеет такую в работе?  Msi rx 480 4gb armor c gddr5x Если есть у кого то очень интересует мнение о карте. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Спасибо, попробую дрова 16.9.1 . По результату отпишись.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Постоянно скачет mh/s rx 480 msi в чем может быть проблема? А еще такой вопрос, меняют ли в сервисе msi карты если они куплены на amazon?

Изменено пользователем bitechanger

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здравствуйте уважаемые форумчане. Есть вопрос по прошивке сапфир 480 нитро+ 8 гигов.. Сразу скажу , что форум читал. Делал всё так как https://forum.bits.media/index.php?/topic/22740-radeon-rx-4/&do=findComment&comment=406994 .

Делал несколько раз на вин 10 и на вин 7. Точнее раза 4 на каждой системе . 2 Риги на 4 видяхи. Не шьются!!!! Если прошиваются, то в система-диспечер устройств - видеоадаптеры, показывает треугольники. Дрова новые ставлю. Подпись убираю и ничего. Найсхеш не запускается , т.к. не правильное оборудование. Короче хз. Чувствую, что , бл..Ь просто что-то упускаю, но что не вижу в упор. Видео в нет все про 470 на 4 гига. ((( Видимо я один тупой, что и не пишут видео по прошивке 480 на 8 гигов. Помогите победить эти треугольники при прошивке Биоса. Заранее спасибо.

https://www.monitortests.com/atikmdag-patcher-1.4.4.zip

Пропатчишь и можно копать на любых дровах

Изменено пользователем Shaman78

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

И главный вопрос, что брать то..) Хотел докупиться MSI ,а у них с кулерами косяки.Пока на сапфирах копаю,не текут ,но впереди лето..Так то сапфиры во всём хороши,кроме "течки".Хотелось бы почитать больше отзывов,тех кто брал нитры в 2017,слышал,что проблемы с прокладками решаются..

Брал в январе 2 картотчки saphire nitro+ 470 8gb(11256-02-20g) и 2 карточки saphire nitro 470 4gb (11256-10-20g). На текущий момент работают более 2 месяцев. Память самсунг, добывают только эфир. Биосы всех карт шитые, частоты ядер всех карт понижены до 1099 MHz, все остальное по дефолту. Рабочая температура где-то 62-63 градуса. На днях снял карты для проверки на наличие подтеков и обнаружил силикон на обеих 8 гиговых картах, в одинаковых местах. На 4 гиговых силикона не обнаружено. Карты не разбирал, только визуальный осмотр.

post-43264-0-70984700-1489847107_thumb.jpg

post-43264-0-48262200-1489847112_thumb.jpg

Изменено пользователем firewire

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Брал в январе 2 картотчки saphire nitro+ 470 8gb(11256-02-20g) и 2 карточки saphire nitro 470 4gb (11256-10-20g). На текущий момент работают более 2 месяцев. Память самсунг, добывают только эфир. Биосы всех карт шитые, частоты ядер всех карт понижены до 1099 MHz, все остальное по дефолту. Рабочая температура где-то 62-63 градуса. На днях снял карты для проверки на наличие подтеков и обнаружил силикон на обеих 8 гиговых картах, в одинаковых местах. На 4 гиговых силикона не обнаружено. Карты не разбирал, только визуальный осмотр.

разве это силикон? силикон- это когда через две недели работы с-ка капли висят 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

разве это силикон? силикон- это когда через две недели работы с-ка капли висят 

Наверное зависит не от двух недель, а от температурного режима в эти две недели.

У вас через две недели работы капли появились? Какие карты, какая рабочая температура?

 

ПС: Да, это силикон.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Наверное зависит не от двух недель, а от температурного режима в эти две недели.

У вас через две недели работы капли появились? Какие карты, какая рабочая температура?

 

ПС: Да, это силикон.

уже сто раз писали да и по своим знаю что не от температуры. попадутся те что текут будут срать. у вас видимо более новая ревизия

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

уже сто раз писали да и по своим знаю что не от температуры. попадутся те что текут будут срать. у вас видимо более новая ревизия

Тем не менее, ваши текут сильно, мои слабо, а течь не должны вообще.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Комрады, может у кого ссылка в избраннм есть, а то бошка кипит уже и в гугле толком не нашел.

В общем работал себе риг работал и вдруг перестал... Все 5 карт жмут по 4мгх, питалова за глаза блок 2.5кВт. менял дрова и 17.2 и 16.9. Менял настройки карт и на сток и не на сток... Короче я в предистеричном состоянии... Может кто-то кинется ссылочкой на похожую проблему?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Комрады, может у кого ссылка в избраннм есть, а то бошка кипит уже и в гугле толком не нашел.

В общем работал себе риг работал и вдруг перестал... Все 5 карт жмут по 4мгх, питалова за глаза блок 2.5кВт. менял дрова и 17.2 и 16.9. Менял настройки карт и на сток и не на сток... Короче я в предистеричном состоянии... Может кто-то кинется ссылочкой на похожую проблему?

Походу это сбой какой то винды,у меня на одном примерно такая же ситуация(случилось после отключения электричества),дает 4 мгх (если я меняю в Ваттуле настройки ).Мне помогает удаление дрови,чисткой Driver Sweeper и потом установка заново дров. 

Изменено пользователем muilfa

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

, В бернере для каждой карты ресет нажми, дрова переустанови с DDU.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

 

случилось после отключения электричества

Вот, у меня утром обе фермы заребутились, та что на 7-ке была, завелась и пашет без проблем. Ты что с десяткой уже 10 часов мне мозг выносит. Но дровай я сносил DDU не помогло.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здравсвуйте, MSI автобернер видит видеокарты на регулировать обороты кулера не может, кто нибудь сталкивался?

стоит в pci-e geforce 7800, и на рейзерах rx 480 и rx 470

130f173f4213_f58d4ef453370618108043f9c26

Изменено пользователем ThatsMagic

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

 

MSI автобернер видит видеокарты на регулировать обороты кулера не может, кто нибудь сталкивался?

Я сталкивался. В биосе материнки, нужно поставить первичное видео не встройку а писиай слот, если встройка есть. Мне помогло.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Встройки нет :(

я так понял, что бы видяхи увиделись нормально надо 1 из них поставить в pce-e

Встроеная утилита от amd, про входе в нее просит подключить монитор :(

Кто-нибудь пробовал ставить рейзер для x1 в pce-e ? (походу просто придется убрать nvidia)

В pce-e радеон воткнуть не могу, греет мост материнки

Изменено пользователем ThatsMagic

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×