Перейти к содержимому

YoBit.Net

Фотография

Убитое железо, связанное с добычей Bitcoin


Сообщений в теме: 679

#101 7wanderer

7wanderer

    Новичок

  • Пользователи
  • Pip
  • 31 сообщений

Отправлено 11 October 2013 - 16:23

1.jpg


  • 0

#102 subw

subw

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 2132 сообщений

Отправлено 11 October 2013 - 17:06

как умудрился?


  • 0

#103 7wanderer

7wanderer

    Новичок

  • Пользователи
  • Pip
  • 31 сообщений

Отправлено 12 October 2013 - 08:28

Один, похоже, "поджарил" феном, другой - одна маленькая сопелька утянула за собой преобразователь питания и чип.

"Тщательнее надо...".


  • 0

#104 joe

joe

    Новичок

  • Пользователи
  • Pip
  • 14 сообщений

Отправлено 02 January 2014 - 14:04

Пост можно назвать как "Почти убитое железо"

Началось с того, что комп стал вырубаться совершенно рандомно, без синего экрана, что указывало скорее на какие-то глюки в БП.

Отнес БП в сервис, где он успешно в течение дня пробыл на тестах и никаких косяков не выявилось. 

Взамен дали 650w Corsair. И только когда я принес его домой, заметил на мамке это потемнение 3го контакта (12в питание карт) залез в инет и прочитал, что причин может быть масса. От слабого контакта до брака в БП. А также перепады напряжения, слишком большая потребляемая мощность картами на райзерах без питания и т.д.

Т.к. сначала я подумал что это был просто плохой контакт, то после того, как забрал свой БП из сервиса воткнул обратно и потихоньку стал подключать по одной карте к мамке.

Разумеется на 3 и 4 картах я понял что разьем греется и тут явно что-то не так.

В итоге не знаю заберут ли мамку или блок по гарантии, т.к. тут очевидное перенапряжение.

При подключении к мамке комп стабильно работает на 1-2 видиках без видимых нагревов и запахов.

В общем, такие дела. Понял что я не первый, у кого была такая проблема, но все же.. кто как решал?

P.S. Видики работают. Блок работает. Мамка работает (слава бг, ничего не успело сгореть)

 

БП: Thermaltake 1275w

MB: Gigabyte 990XA http://www.nix.ru/au...III_153913.html

VC: 3xPowercolor R9 280x, 1xPowercolor 7970

RAM:4GB

CPU:http://www.nix.ru/au..._AM3_87890.html

 

Подключены были одна 280х в мамку, 3 остальные на райзерах.

На фото подключены 2 в мамку и 2 на райзерах.

Как я понял отпимально воткнуть в мамку 2 карты, чтобы как можно меньше карт осталось на райзерах.

 

Спасибо.

Всем привет!

Прикрепленные изображения

  • photo (1).jpg
  • photo (3).jpg
  • photo (4).jpg
  • photo.jpg

  • 0

#105 qbit

qbit

    Пользователь

  • Заблокированные
  • PipPip
  • 364 сообщений

Отправлено 02 January 2014 - 14:43

.


Сообщение отредактировал qbit: 29 January 2014 - 14:23

  • 0

#106 Uliss

Uliss

    Модератор

  • Супермодераторы
  • 12505 сообщений
  • ГородМосква

Отправлено 02 January 2014 - 15:56

Как я понял отпимально воткнуть в мамку 2 карты, чтобы как можно меньше карт осталось на райзерах.

Ферма теперь стоит, ждет окончания январских праздников, чтобы попасть на консультацию в СЦ..

 

 


Прикольно.

Ферма, с добычей ~ 1000р в сутки стоит из-за лени или отсутствия экономии при монтаже 300р - стоимость одного райзера.

 

Видимо, просто посмотреть и посчитать некогда. Быстрые деньги затуманивают взгляд и разжижают моск.

В 24пин всего 2 провода +12в - на питание всего, включенного в материнку и имеющегося на ней.

В 6/8пин ДП карты 3 провода +12в и по ТУ мощность для этого соединения = 75/150Вт


Сообщение отредактировал Uliss: 02 January 2014 - 15:57

  • 0

Своё "СПАСИБО" можете сказать, нажав кнопку ........................

Мои GPU фермы   :rtfm: Материнские платы (проверенные) для установки 5 - 8 видеокарт

#107 lynxua

lynxua

    Пользователь

  • Пользователи
  • PipPip
  • 77 сообщений

Отправлено 03 January 2014 - 23:38

MSI Radeon 7870 сегодня сдохла 1 из 5 на ферме.

Ничего не предвещало. Настраивал винду, чтобы она после неожиданных ребутов не включала рекавери... Ну и естественно включал выключал ферму, чтобы убедиться что все работает.

После очередного выключения и включения система перестала загружаться совсем. Методом тыка выяснил что умерла 1 из видеокарт...

Странный экземпляр, странности за ней заметил сразу. Но посчитал, что для обращения в сервис поводов недостаточно.

Во первых у нее при одинаковых температурах с соседними картами кулер судя по датчику крутил на 500-1000 обротов медленнее, причем начинал крутиться медленней не сразу, а после 30минут-1часа работы. Проследил, вот так тупо, держит 3500 оборотов, а потом в один момент сбрасывает до 2500-3000 и держит их до след ребута. И если остальные 4 держали одинаковый хешрейт без проблем, то у этой раз в несколько минут случалась просадка на 20-30 кхеш и потом все возвращалось обратно...

От перегрева сдохнуть не могла, работала в режиме 60-70 градусов (только поэтому на кулер и забил), питалово качественное...отработала всего чуть больше месяца ))))

Теперь посмотрим что скажет сервис....


  • 0

#108 lex-sey

lex-sey

    Новичок

  • Заблокированные
  • Pip
  • 4 сообщений

Отправлено 04 January 2014 - 22:04

Я купил недвно ASIC Baterfly 7GH\s.  Подключил на работе. Несколько дней отработал нормально. Примерно в 22-00 31.12.2013 всё вылетело.  1.01 пришёл проверить оказалось был сбой питания. Сгорел как минимум блок питания на системнике (остальное не проверял).

Адаптер питания на ASIC'е. Когда открыл полностью выгорела одна дорожка на входе. Плата в копоти. Попробовал запитать ASIC от блока питания компа. Индикатор зажёгся помигал и горит постоянно. Кулер крутиться, чипы греются (пасту на всякий случай поменял). Но при подключении к компу устройство не определяется. Кто может подсказать его ещё можно реанимировать или это его конец?

Неприятный подарок на новый год получился (((


  • 0

#109 sopa8383

sopa8383

    Пользователь

  • Пользователи
  • PipPip
  • 280 сообщений

Отправлено 05 January 2014 - 11:37

Райзеры с доп питанием ! Обязательно там провода на контакты напаивать???? Почему их между собой просто не замкнуть??? 2 с 3мя? Ведь то же самое получится!


  • -1

#110 Uliss

Uliss

    Модератор

  • Супермодераторы
  • 12505 сообщений
  • ГородМосква

Отправлено 05 January 2014 - 15:57

Райзеры с доп питанием ! Обязательно там провода на контакты напаивать????
Почему их между собой просто не замкнуть??? 2 с 3мя?
Ведь то же самое получится!

Что "то же самое"?


  • 0

Своё "СПАСИБО" можете сказать, нажав кнопку ........................

Мои GPU фермы   :rtfm: Материнские платы (проверенные) для установки 5 - 8 видеокарт

#111 Coderx64

Coderx64

    Новичок

  • Пользователи
  • Pip
  • 19 сообщений

Отправлено 07 January 2014 - 11:44

Спалил все видеокарты в ферме. Когда перезагружал, разрядился на материнку  :D(Скорее всего на GND, ребутал отверткой). Материнка перезагрузилась, а на картах пропало изображение и кулера на 100% сразу включились. Удивительно, но материнка живая. Карты гига 270x и сапфир 7850. Гарантийную гигу без вопросов поменял в гарантийке. С сапфиром же сложнее. Но, хоть на сапфире нет изображения, биос на отсутствие карты не ругается. В диспетчере устройств карта определяется. Драйвер ставится. Но соответственно GPU-Z частоты показывает по 0, и cgminer карты не видит. Попробую перепрошить, может заведется. Интересно услышать мнение экспертов, что могло выгореть :lol:. Или убило ГП, и  выйдет классный брелок  :huh:


Сообщение отредактировал Coderx64: 07 January 2014 - 11:45

  • 0

#112 Uliss

Uliss

    Модератор

  • Супермодераторы
  • 12505 сообщений
  • ГородМосква

Отправлено 07 January 2014 - 12:18

Спалил все видеокарты в ферме. Когда перезагружал, разрядился на материнку  :D(Скорее всего на GND, ребутал отверткой).

 

Что, так сложно было прилепить пару кнопок на включение и ресет?

Ведь подойдут абсолютно любые, хоть для дверного звонка!


  • 0

Своё "СПАСИБО" можете сказать, нажав кнопку ........................

Мои GPU фермы   :rtfm: Материнские платы (проверенные) для установки 5 - 8 видеокарт

#113 fatronix

fatronix

    Пользователь

  • Пользователи
  • PipPip
  • 122 сообщений

Отправлено 07 January 2014 - 13:57

можно и без кнопок делать ребут настроить в биос включение блока питания при подачи напряжения выключил бп снова включил бп
  • 0

#114 Coderx64

Coderx64

    Новичок

  • Пользователи
  • Pip
  • 19 сообщений

Отправлено 07 January 2014 - 14:23

Включение по подаче питания и так активировано. Просто ждать пока в блоке питания разрядятся конденсаторы довольно долго. Около 30 сек.


  • 0

#115 Coderx64

Coderx64

    Новичок

  • Пользователи
  • Pip
  • 19 сообщений

Отправлено 07 January 2014 - 14:43

Удивляет то, что материнка осталась абсолютно рабочей. Но все устройства в PCI-E сдохли.


  • 0

#116 fatronix

fatronix

    Пользователь

  • Пользователи
  • PipPip
  • 122 сообщений

Отправлено 07 January 2014 - 15:02

Включение по подаче питания и так активировано. Просто ждать пока в блоке питания разрядятся конденсаторы довольно долго. Около 30 сек.

Блок питание corsair 750 сразу включается после выключения
  • 0

#117 Coderx64

Coderx64

    Новичок

  • Пользователи
  • Pip
  • 19 сообщений

Отправлено 07 January 2014 - 15:22

 

Включение по подаче питания и так активировано. Просто ждать пока в блоке питания разрядятся конденсаторы довольно долго. Около 30 сек.

Блок питание corsair 750 сразу включается после выключения

С БП все в порядке (Thermaltake 650W). После выключения блока на материнке присутствует дежурка еще около 30 сек. 


  • 0

#118 lynxua

lynxua

    Пользователь

  • Пользователи
  • PipPip
  • 77 сообщений

Отправлено 08 January 2014 - 13:38

Спалил все видеокарты в ферме. Когда перезагружал, разрядился на материнку  :D(Скорее всего на GND, ребутал отверткой). Материнка перезагрузилась, а на картах пропало изображение и кулера на 100% сразу включились. Удивительно, но материнка живая. Карты гига 270x и сапфир 7850. Гарантийную гигу без вопросов поменял в гарантийке. С сапфиром же сложнее. Но, хоть на сапфире нет изображения, биос на отсутствие карты не ругается. В диспетчере устройств карта определяется. Драйвер ставится. Но соответственно GPU-Z частоты показывает по 0, и cgminer карты не видит. Попробую перепрошить, может заведется. Интересно услышать мнение экспертов, что могло выгореть :lol:. Или убило ГП, и  выйдет классный брелок  :huh:

 

Я очень похоже спалил мать и 1 карту.

В хозяйстве много БП чифтековских с отстегивающимися кабелями. Взял кабель от другой серии с молексами, он абсолютно такой же и подрубил молекс доп питанием к райзеру. Нажал вкл и.....все...

Разбор полетов показал, что хоть кабель внешне идентичный, только эти упыри поменяли фазу 12в и землю. В итоге получилось что я устроил КЗ... Хорошо хоть не подключил все райзеры, было бы здорово. ))))))))))


  • 0

#119 Dactil

Dactil

    Пользователь

  • Пользователи
  • PipPip
  • 52 сообщений

Отправлено 08 January 2014 - 20:13

Меня покинули одновременно мать Гига на АМ3 и Атлон II x2. Предположительно это случилось из-за плохого контакта в переходнике молекс-6pin. У самого переходника поплавились провода. Видюхи были подключены, но остались живы.


  • 0

#120 Uliss

Uliss

    Модератор

  • Супермодераторы
  • 12505 сообщений
  • ГородМосква

Отправлено 08 January 2014 - 20:33

Меня покинули одновременно мать Гига на АМ3 и Атлон II x2. Предположительно это случилось из-за плохого контакта в переходнике молекс-6pin. У самого переходника поплавились провода. Видюхи были подключены, но остались живы.


http://forums.overcl...65144#p11565144
  • 0

Своё "СПАСИБО" можете сказать, нажав кнопку ........................

Мои GPU фермы   :rtfm: Материнские платы (проверенные) для установки 5 - 8 видеокарт




Количество пользователей, читающих эту тему: 4

0 пользователей, 1 гостей, 0 анонимных


    Yandex (3)