Перейти к содержимому

Рекомендуемые сообщения

В течении последней недели сеть тор атаковал ботнет с миллионом компов , как выяснили пользователи ТОРа этот ботнет майнит лайты . 90 % ботов из россии , почитать можно на официальной странице ТОРа.

Что-то ничего подобного, офицальной странице не нашел. Можно конкретную ссылку?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

На счету 3 лайта, а автовыплаты нет.....

 

мда пришла....

Изменено пользователем goliaf

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@goliaf, через 18 минут будет.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

 

Вот оригинал  * не понял как спойлер поставить ) https://blog.torproject.org/blog/how-to-handle-millions-new-tor-clients

 

ниже в коментах и разгадка про лайткоины.

Изменено пользователем Арчи

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Хм.. но это только предположение комментаторов, а на факт! Сама статейка ничего не предполагает о криптовалютах и вообще.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

народ а как инвайт получить для регистрации?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Dirty Bear, почитать данную тему как минимум - https://forum.bits.media/index.php?/topic/2028-ltc-pool-liteguardiancom-pps-2/?p=43783

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

.

Изменено пользователем temrus63

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@temrus63, я с таким не сталкивался, все вроде стабильно.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@temrus63, ночью было. Один воркер заглох наглухо. Утром рестартанул и дальше всё в порядке вроде.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

народ скиньте плиз готовую команду для батника, где тока надо логин с паролем вбить, видеокарты 7950 частоты 1050\1500

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

.

Изменено пользователем temrus63

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

Почему-то на всех воркерах в статистике пула скорость упала в десять раз, воркеры на разных фермах. Проблема только у меня локально или у всех? (рискну предположить что проблема массовая т.к. скорость пула резко упала)

Изменено пользователем kamikadze69

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
@kamikadze69, у меня в порядке всё. А что насчет скорости - может чурку того убрали с двумя гигахешами?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ниче никуда не упало, и чела того не убрали. Смотрите внимательней статистику. Все как было, так и осталось.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ниче никуда не упало, и чела того не убрали. Смотрите внимательней статистику. Все как было, так и осталось.

Мощность пула была 2700, сейчас 2000 а если по загрузке серверов посмотреть то и вовсе 1000 получится, статистика у них конечно вообще хрен знает что и как показывает.

Сижу перебираю разные сервера но улучшений пока не наблюдаю, вы какие используете?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

европа падала в последнее время, сейчас на юса-1 сижу

 

мощность в 3600-2000 это ежесуточные падения. Без того чела пул еле до 800 набирал

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

.

Изменено пользователем temrus63

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

С чего ты взял? На пул не похоже. Явно на куче машин стоит софт, который в рабочее время пашет, а в ночь падает.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

сегодня с утра перестал открываться сайт, фермы тоже не подключаются(( А с телефона нормально захожу! В чем может быть проблема??

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

сегодня с утра перестал открываться сайт, фермы тоже не подключаются(( А с телефона нормально захожу! В чем может быть проблема??

Всё работает. И ночью и утром. Скорее всего сеть\провайдер чудит.

Изменено пользователем Romdi

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@ltcomsk, как уже сказали выше - проблем нет.

Обращайтесь к провайдеру за разъяснениями...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Как на 50бтц ,ни разу, не падало,так и здесь, все ок :rolleyes:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

почему так мало выдает моя 7970 Asus MATRIX  с частотами 1150\1650 всего 600килошекелей, у людей на 7950 чутли не до 700 доходит,  где чего стоит подкрутить?

запускаю с такими настройками,

 

cgminer.exe -o stratum+tcp://liteguardian.com:3333 -u логин -p пароль --scrypt --gpu-engine 1150 --gpu-memclock 1650 --shaders 2048 --gpu-fan 65 --intensity 13 --thread-concurrency 8192 -g 2 -w 256 --lookup-gap 2

 

http://linkme.ufanet.ru/images/cab7dfa1cf146e120c730583c0114855.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас


  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×