Jump to content

Recommended Posts

Доброго времени суток, дико извиняюсь, но есть вопрос, купил сегодня innosiliсon A9, не хочет искать IP., уже и кабеля менял и перегружал и в роутер заходил(не видит ай пи), и через ай пи сканер, шумит, ищет сеть и никак, подскажите пж если кто сталкивался с такой проблемой, спасибо

Edited by rezinka881

Share this post


Link to post
Share on other sites

все, проблему решил, запустилось))

Share this post


Link to post
Share on other sites
11.01.2021 в 23:38, rezinka881 сказал:

все, проблему решил, запустилось))

Добрый день ! у меня сейчас с Т2ТН такая же проблема, нет IP адреса. Как решили проблему?

Share this post


Link to post
Share on other sites

@zeo Добрый день !  я сюда нажал

123.png

я так понял скидывает ай пи

Share this post


Link to post
Share on other sites
5 минут назад, rezinka881 сказал:

Добрый день !  я сюда нажал

Спасибо, нажимал и не раз по 5 сек и по 7 держал. не помогает

Share this post


Link to post
Share on other sites

а справа кнопка ресет, ее нажимали?

Share this post


Link to post
Share on other sites
4 часа назад, rezinka881 сказал:

а справа кнопка ресет, ее нажимали?

нажимал и перезагружал, но не помогло. Снял крышку контрольки , затем вентиляторы и почистил кисточкой и продул компрессором и о чудо, все заработало 

 

Share this post


Link to post
Share on other sites

это я мысленно давал установку)) не благодарите

Share this post


Link to post
Share on other sites
08.04.2021 в 17:36, rezinka881 сказал:

это я мысленно давал установку)) не благодарите

"не долго музыка играла" , всего полтора часа поработал и все , работает вхолостую и снова не выдает айпи адрес

Share this post


Link to post
Share on other sites

А какой программой ищете ай пи? Может у вас допустим стоит 192.68.35.117  к примеру а надо 192.68.35.116  у меня при поиске выдает пару адресов и бывает что на том на котором был асик не работает и асик гудит как машина а перекину на другой и пошло, и проверяйте в настройках  адрес пула и пароль , у меня почему то отключался и шумел капец под утро, я тоже нажимал на все перегрузки бесполезно, а потом зашел в настройки а там адрес пула не мой и позывной левый, пришлось и перегружать и кнопки тыкать и менять, работает пока) 

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...