Jump to content
  • ×   Pasted as rich text.   Paste as plain text instead

      Only 75 emoji are allowed.

    ×   Your link has been automatically embedded.   Display as a link instead

    ×   Your previous content has been restored.   Clear editor

    ×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Topics

    • Продам wallet.dat

      Продам wallet.dat за 10% от стоимости баланса внутри более 150btc   для проверки: 12c6DSiU4Rq3P4ZxziKxzrL5LmMBrzjrJX 1FvzCLoTPGANNjWoUo6jUGuAG3wg1w4YjR 1HLoD9E4SDFFPDiYfNYnkBLQ85Y51J3Zb1   Пароль от wallet.dat есть При отправке вылетает ошибка не удалось создать транзакцию (на старом версии) на новом смотрите на скриншоте.    видео. https://www.youtube.com/watch?v=9WYH_pmTqRA   пишите [email protected]  

      in Клиника

    • Начала мигать лампочка на 1060 gigabyte gaming

      Всем привет!   На 1060 gaming начала мигать лампочка у 6-пинового питания pci-e. До этого 2 месяца не мигала. На майнинг это не влияет никак. Если выключить майнер - мигать перестает. В ферме еще 2 таких же карты - и все норм, не мигает. Данная карта вместе с еще одной 1060 (но другой фирмы), питается от блока чифтек 650w бронза. Больше к блоку ничего не подключено, система и еще 4 карты питаются от корсара 850. Полюбас питания ж на 2 карточки 1060 должно хват

      in Видеокарты

    • Gigabyte GA-B250-FinTech проблема с запуском 12 карт

      Друзья прошу помощи! Имеем 12 шт видеокарт powercolor rx480 8gb запускаем на Gigabyte GA-B250-FinTech   Записал хайв ос на флешку(пробовали и ссд), подцепил карты, биос загрузился. При смене флеш с uefi на legacy биос перестал загружаться и на экране нет изображения. Пробовал подключать одну карту в pci-e x16, пробовал без карт с монитором в матери. Обнулять биос тоже пробовал.  Что делать дальше не понятно, может кто помочь?  

      in Материнские платы

    • Что делать? Gigabyte GA-Z270P-D3 Майнеры работают только с включенным внутренним видеоадаптером!

      Добрый день! Сломал весь мозг уже. Запускаю на старой системе Win10 64 pro (на ней все работало до замены материнки, была Z170-gaming K3). В этой системе залил все дрова на мать Z270P-D3 (с ними встал и интеловский на встроенное видео), прошил ее BIOS (F8a, 4G decoding - enabled, UEFI) , переставил и пропатчил драйвера блокчейн, afterbutner. Втыкаю по одной карте (RX 470,  до этого показывала 30 mhs). Если включена интеловская видяха, то мониторинг и управление напряжением не работают

      in Материнские платы

    • Gigabyte GA 970A DS3P

      Gigabyte GA 970A DS3P на всех ригах. Есть 5 риг, работают успешно, на них 570 и 580 карты. Винду ставил на первую, клонировал на другие, все работает.  Сейчас две новые риги с этими же мамками и видюхами аорус 580 моросят. На них я тоже клонировал, но в диспетчере всего 2 карты. Трех других просто нет.  Обе риги вы....ся одинаково. Переустанавливал винду с нуля - эффект тот же. Скачад другую винду - все тоже самое. По одной карте втыкал. В биосе юсб3.0, звук отключен. Пр

      in Материнские платы

×
×
  • Create New...