Перейти к публикации
ahil5000

Помогите с RX 480 8 gb

Рекомендованные сообщения

Снял карты что бы почистить, почитстил ( разбирал полностью отделяя охлаждение), нанес новую термопасту, собрал ферма работает но карты выдают 93 мегахеша заместь 178 ( по 15,4 а не по 30), карты RX 480 Sumsung, в чем может быть проблема? Может шить надо заного? Кто стыкался с таким? 

 

Включаю копать CLO - выдает 174 - все нормально?! Странно ...

 

 8e18273af529.png6dc6814f86e2.png

35d4657a5d60.png

 

 

Псоле этого поменял дрова на новее, все так же + афтербернер не хватает карты ...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Поставил дрова старее афтербернер хватанул, ну песня та же эфир 93, КЛо 177

Пс. Минуса себе в голову наставьте (кто поставил) нечего по делу сказать так шагай мимо....

4.png

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

atikmdag-patcher в помощь. Вообще как можно ковырять на ферме и не знать как ее запускать)?

И дрова блокчейн

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

сноси все винду. дрова и все по новой

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

atikmdag-patcher ясен хрен что поставил и пропатчил, карты бы с желтым значком горели бы.

Только что, n1ck222 сказал:

сноси все винду. дрова и все по новой

Уже сменил винду и зановоо поставил, ситуация та же ...

Сижу думаю может БП выеживаеться ( он серверный 2250 лыжа) 

Не пойму почему Кло копает нормально а эфир нет??? Могли ли слететь тайминги в биосе от того что разбирал карту?!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
6 минут назад, n1ck222 сказал:

сноси все винду. дрова и все по новой

Желательно сразу Win7 ставить или *nix

оффтоп:

16 минут назад, ahil5000 сказал:

Пс. Минуса себе в голову наставьте (кто поставил) нечего по делу сказать так шагай мимо....

Это может помочь: Ссылка ?

P.S.

Минус не ставил.

Изменено пользователем DevCat

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
5 минут назад, ahil5000 сказал:

atikmdag-patcher ясен хрен что поставил и пропатчил, карты бы с желтым значком горели бы.

Уже сменил винду и зановоо поставил, ситуация та же ...

Сижу думаю может БП выеживаеться ( он серверный 2250 лыжа) 

Не пойму почему Кло копает нормально а эфир нет??? Могли ли слететь тайминги в биосе от того что разбирал карту?!

Пардон не видел скрин) Так а дрова блокчейновские ставил ?

тайминги не слетят

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Только что, Max85 сказал:

Пардон не видел скрин) Так а дрова блокчейновские ставил ?

Дрова с сайта АМД ставил!

Дай сылку на блокчейн дрова, может в этом дело...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Дай доступ - настрою ?
Потом закроешь...
Очень многое непонятно, нужно самому смотреть.

Конфиги майнера, верси\я дров, режим работы карт (compute?), переменные окружения, виртуальная память - много чего....
А тайминги в биосе слететь не могут ни при каких обстоятельствах, кроме повторной прошивки ? ?

Если дрова стоят последние - похоже, что не включен Compute mode.

Изменено пользователем ushba

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

тайминги не слетят

ищи вот эти Win10-64Bit-Crimson-ReLive-Beta-Blockchain-Workloads-Aug23 на сайте AMD. Ссылку не помню

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ushba помог спасибо, дело было в дровах, не та версия стояла! 

Теперь только АБ не хватает дрова, ну буду пробывать АБ переустанавливать ( дрова поставил видео 18.5.1)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×