Перейти к содержимому

YoBit.Net

Фотография
Сообщений в теме: 8154

#3501 lex56

lex56

    Новичок

  • Пользователи
  • Pip
  • 15 сообщений

Отправлено 24 April 2014 - 13:07

 

Привет всем,дайте совет,что взять PowerColor Radeon HD 7950 или HIS Radeon HD 7950?

а другого нет?

 

К сожалению кроме этого в магазинах найти не удалось, 


  • 0

#3502 gudini

gudini

    Ветеран здешних мест

  • Пользователи
  • PipPipPip
  • 1772 сообщений

Отправлено 24 April 2014 - 14:15

а что за город такой? бери лучше 280х асус


  • 0
lNGUh4N.gif

#3503 lex56

lex56

    Новичок

  • Пользователи
  • Pip
  • 15 сообщений

Отправлено 24 April 2014 - 15:31

Каждая стоит 7700руб.,у каждой хешрейт должен быть от 600 до700
  • 0

#3504 FessFess

FessFess

    Новичок

  • Пользователи
  • Pip
  • 48 сообщений

Отправлено 25 April 2014 - 13:51

 

Хелпп

Система такая 
мать ASROCK h61 BTC PRO
память корсар 4гб
селерон 1155 g540
стояла пока одна 7870

Был БП чифтек 600ВТ, всё работало. 
Как только поставил AEROCOOL X-SRIKE 1100W, то система не запускается! Подсоединил 24пи и 8 пин в мать, замкнул powerOn, попытался крутануться куллер на процессоре, и всё!!!

Грешил на мать, отдал в СЦ, взял другую в другом магазине (тоже h61 btc pro), приношу домой, опять та же история!!! что в БП дело? что думаете ? :)

Т.е. ровно один раз после замыкания power материнка пробывала крутануть куллер? А вторая материнка пыталась крутить?

Предыдущий блок работает? Aerocool частенько попадаются "неработающие сразу".

Можно еще попробывать биос сбросить. Можно отключить блок на 10-40 минут (полностью из розетки), а потом попробывать еще раз,

у него иногда защиты срабатывают таким образом. Понятно, что отключить все pci-e и озушку желательно проверить другую

 

Да после первого раза подключения БП aerocool к каждой матери, была попытка крутануть куллер процессора и всё, больше никак не реагируют, до этого был БП chiftec всё на мази было...
Что значит твоё "неработающие сразу" ? замкнул черный+зелёный, пашет как конь, но почему он мне материнки из строя вывел? я понесу его на обмен завтра кароче..


  • 0

#3505 erl

erl

    Пользователь

  • Пользователи
  • PipPip
  • 124 сообщений

Отправлено 26 April 2014 - 10:14

 

 

Хелпп

Система такая 
мать ASROCK h61 BTC PRO
память корсар 4гб
селерон 1155 g540
стояла пока одна 7870

Был БП чифтек 600ВТ, всё работало. 
Как только поставил AEROCOOL X-SRIKE 1100W, то система не запускается! Подсоединил 24пи и 8 пин в мать, замкнул powerOn, попытался крутануться куллер на процессоре, и всё!!!

Грешил на мать, отдал в СЦ, взял другую в другом магазине (тоже h61 btc pro), приношу домой, опять та же история!!! что в БП дело? что думаете ? :)

Т.е. ровно один раз после замыкания power материнка пробывала крутануть куллер? А вторая материнка пыталась крутить?

Предыдущий блок работает? Aerocool частенько попадаются "неработающие сразу".

Можно еще попробывать биос сбросить. Можно отключить блок на 10-40 минут (полностью из розетки), а потом попробывать еще раз,

у него иногда защиты срабатывают таким образом. Понятно, что отключить все pci-e и озушку желательно проверить другую

 

Да после первого раза подключения БП aerocool к каждой матери, была попытка крутануть куллер процессора и всё, больше никак не реагируют, до этого был БП chiftec всё на мази было...
Что значит твоё "неработающие сразу" ? замкнул черный+зелёный, пашет как конь, но почему он мне материнки из строя вывел? я понесу его на обмен завтра кароче..

У меня блоки еще материнки из строя не выводили, Правда мамки из другой ценовой категории (и без надбавки за "BTC"). "Не работающие сразу" - это значит в первый раз включаешь и молчит, или дымок идет, или искры. Все aerocool'ы у меня либо совсем не крутились, либо нормально материнку запитывали. Поэтому не очевидно что в блоке дело. Раз мамка вентиляторами крутанула - значит нормально запустилась по питанию, а потом какая-нибудь защита сработала. С Вашими материнками не работал, но за такую цену я бы Z87 предпочел.


  • 0

#3506 FessFess

FessFess

    Новичок

  • Пользователи
  • Pip
  • 48 сообщений

Отправлено 26 April 2014 - 11:41

У меня блоки еще материнки из строя не выводили, Правда мамки из другой ценовой категории (и без надбавки за "BTC"). "Не работающие сразу" - это значит в первый раз включаешь и молчит, или дымок идет, или искры. Все aerocool'ы у меня либо совсем не крутились, либо нормально материнку запитывали. Поэтому не очевидно что в блоке дело. Раз мамка вентиляторами крутанула - значит нормально запустилась по питанию, а потом какая-нибудь защита сработала. С Вашими материнками не работал, но за такую цену я бы Z87 предпочел.

 

 

 

У бтцпро, за что надбавка то? всего по минимуму, 1-16х +5 - 1х PCI-E, две(думаю потом мало будет..) планки под ОЗУ.
плюс мельком глянул z87 от 3200 стоит, и по сокету не подходит, а я проц не хочу покупать другой..

А у меня вот видимо вывел, жду понедельника, понесу вторую мать назад магазин, и ждать ответа СЦ из первого магазина, а также щяс понесу БП на обмен, пусть другой такой же дают :D


  • 0

#3507 devilninja

devilninja

    Пользователь

  • Пользователи
  • PipPip
  • 53 сообщений

Отправлено 26 April 2014 - 16:08

хочу взять системник б.у. для одной 290x:

AMD Athlon II X3 450

Socket AM3 ASUS M5A79L-M LXV2

Q-dion 500 Вт

бп вытянет?


  • 0

#3508 erl

erl

    Пользователь

  • Пользователи
  • PipPip
  • 124 сообщений

Отправлено 26 April 2014 - 22:55

хочу взять системник б.у. для одной 290x:

AMD Athlon II X3 450

Socket AM3 ASUS M5A79L-M LXV2

Q-dion 500 Вт

бп вытянет?

Это у которого 1 pci-e разъем на 17А? Сами как думаете?


  • 0

#3509 Neosaan

Neosaan

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 2078 сообщений

Отправлено 27 April 2014 - 09:22

Говоря простым языком) Скорее всего включиться включиться - но при майнинге сгорит нахрен за 10 секунд)


  • 0

#3510 PearL

PearL

    Пользователь

  • Пользователи
  • PipPip
  • 63 сообщений
  • ГородУхта

Отправлено 27 April 2014 - 20:23

Есть проблема:

мамка Gigabyte GA-Z77X-D3H

проц Celeron G1620

память G.Skill 6Gb

жд Seagate 160 Gb

БП Corsair RM750-3 шт.

ВК PowerColor R9 280X OC TurboDuo-6 шт. висят на таких райзерах:mabna2--yC1llvenY13iULA.jpg

ОС Windows 8.1 x64

SGminer 4.1.0+CGWatcher

дрова все обновлены.

Суть проблемы: после включения и запуска майнера сначала всё нормально, майнит, как должно и стабильно, но в какой-то момент вылетает драйвер с ошибкой: „Видеодрайвер перестал отвечать и был успешно восстановлен”. При этом GPU 0 начинает показывать нереальные мегахэши ни SCRYPT и снижается её температура.

Безымянный.jpg

Физически она не майнит.

Пробовал менять карты местами, какая бы ни стояла в этом слоте, она и отваливается. Сносил драйвера с полной очисткой реестра, ставил заново - проблема повторяется.

До этой проблемы на этой мамке стояло 4 ВК-2 в слотах непосредственно и 2 через райзеры 1x-16x без доппитания и всё работало как часы месяц. Когда пришли новые райзеры я их все визуально проверил на наличие косяков, всё нормально пропаяно, нет неаккуратностей в виде замыканий припоем и прочего непотребства. Кстати, одну карту убираю в майнере, остальные начинают работать, как часы :)

Что подскажете? В какую сторону копать? Приближается отпуск, хочется на песочек куда-нить свалить, но как оставить работать ферму в недонастроенном состоянии? :) Выручайте.


  • 0

LTC: LgKYYGMfmEFMS2z7KTccDxzvh7BYnfqxrD

BTC: 16JvkFNx683dfavijdzSCMWmmdY55wcGWw


#3511 Lion74

Lion74

    Кусатель флудеров

  • Супермодераторы
  • 7102 сообщений

Отправлено 28 April 2014 - 10:08

PearL,кстати настройка у карт никакущая..считают на уровне 270х...гляди кол-во решений у карт..


  • 0
Универсальный ответ на все вопросы-необходимо разработать адекватные меры..которые будут эффективны
ПРАВИЛА ФОРУМА прочти, а потом пиши..но вдумчиво..https://forum.bits.m...§ion=boardrules

#3512 FessFess

FessFess

    Новичок

  • Пользователи
  • Pip
  • 48 сообщений

Отправлено 28 April 2014 - 20:20

Снова привет :)
Система,
celeron g540
corsair 4gb
ssd samsung
мать ASROCK h61 btc pro
БП AEROCOOL 1100W
Radeon 7870 ghz edition

Radeon 5830
Radeon r9 280x powercolor
Суть в чём, сначала около часа возился, чтобы вообще хоть одна ВК работала, теперь через рейзеры 1x-16x работают 7870 и 5830, упорно не определяет r9 280x :(  ,вентиляторы Охлаждения крутятся всегда во всех слотах pci.

я 280х до этого не включал вообще, возможно что она не рабочая тупо? 2го стенда нету, чтобы проверить, может кто что подскажет ?? )

.


У меня блоки еще материнки из строя не выводили, Правда мамки из другой ценовой категории (и без надбавки за "BTC"). "Не работающие сразу" - это значит в первый раз включаешь и молчит, или дымок идет, или искры. Все aerocool'ы у меня либо совсем не крутились, либо нормально материнку запитывали. Поэтому не очевидно что в блоке дело. Раз мамка вентиляторами крутанула - значит нормально запустилась по питанию, а потом какая-нибудь защита сработала. С Вашими материнками не работал, но за такую цену я бы Z87 предпочел.

 

Всё таки я был прав, БП сломал обе материнки! Поменял БП, всё хорошо, другая беда появилсь ( постом выше


Сообщение отредактировал Uliss: 29 April 2014 - 04:50

  • 0

#3513 Quarkrus

Quarkrus

    Пользователь

  • Пользователи
  • PipPip
  • 257 сообщений

Отправлено 29 April 2014 - 10:16

Дайте ссылочку на программу для расчёта мощности БП, пожалуйста.


  • 0

#3514 Uliss

Uliss

    Модератор

  • Супермодераторы
  • 12457 сообщений
  • ГородМосква

Отправлено 29 April 2014 - 11:09

Дайте ссылочку на программу для расчёта мощности БП, пожалуйста.

 

Простой расчет, суммируете:

1. суммарная максимальная мощность видеокарт в майнинге, с учетом разгона.

2. мощность материнской платы (~100вт)

3. мощность используемого процессора (от 30 до 200вт)

4 плюс 15-20% к сумме мощностей в качестве запаса (облегчения работы) БП


  • 0

Своё "СПАСИБО" можете сказать, нажав кнопку ........................

Мои GPU фермы   :rtfm: Материнские платы (проверенные) для установки 5 - 8 видеокарт

#3515 dr4g0n

dr4g0n

    Новичок

  • Пользователи
  • Pip
  • 19 сообщений

Отправлено 29 April 2014 - 11:13

http://www.msi.com/p...ply-calculator/


  • 0

#3516 Neosaan

Neosaan

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 2078 сообщений

Отправлено 30 April 2014 - 10:56

Есть проблема:

 

Что подскажете? В какую сторону копать? Приближается отпуск, хочется на песочек куда-нить свалить, но как оставить работать ферму в недонастроенном состоянии? :) Выручайте.

Была такая же трабла с такими же точно райзерами.

Тоже перетыкал что возможно , в итоге избавился от проблемы перейдя на другие райзеры. Я не хочу ругать юсб 3.0 райзеры , но у меня с ними реально было куча бед. 3 из 6ти вообще выгорели наконечники и спалили 1 слот в мамке даже.

Перешел на х1-х16 с доп питанием со шлейфом - ноу трабло , все работает не выключаясь уже очень долго.  

+ переходники питания которые идут с ними в комплекте. они с сата питания делают молекс - что не есть хорошо, не буду вдаваться в подробности циферки не вспомню, но у молекса и у сата питания разные сопротивления и сила тока. У знакомого один такой переходник сгорел оплавившись и унес за собой БП.

Так что моя рекомендация перейти на другие райзеры попробовать.

 

Ну и батнки покажите если не сложно, возможен еще вариант с ошибкой в регулировании скорости кулеров на видеокартах. У меня на одной из ферм данная проблема тоже вызывала сбой видеодрайвера. решил проблему задав принудительное значение на постоянку MSI Afterbunerом .


  • 0

#3517 S_k_a_t_e

S_k_a_t_e

    Новичок

  • Пользователи
  • Pip
  • 26 сообщений
  • ГородСтаврополь

Отправлено 30 April 2014 - 15:35

 

Что подскажете? В какую сторону копать?

 

Я столкнулся со следующей проблемой:

При включении  ВК ASUS R9-290 через юсб 3.0 райзер нестабильно работал CGminer, с зависанием ОС.

 

Попробовал ВК в слоте материнки, без райзера, - майнер работает нормально. Пробовал заменять на другой экземпляр такого же райзера, не помогло. Эти же райзеры с ВК Gigabyte GV-R928XOC работают нормально. Обратил внимание на то, что с ВК Gigabyte GV-R928XOC стабилизатор 3,3 В. на райзере практически не греется, чуть теплый. А с ВК ASUS R9-290 разогревается до высокой температуры. После установки небольшого радиатора на стабилизатор нагрев значительно уменьшился и теперь майнер с ВК ASUS R9-290 через юсб 3.0 райзер нормально работает. Если конденсаторы, расположенные выше стабилизатора, мешают радиатору, их можно перенести ниже, на свободные места. В моем райзере: С7 (+12В.) - на пустое место С11, а С8 (+3,3В.) - на пустое место С10.

Я использую подключение питания сразу в молекс на райзере, без переходника сата - молекс (который идет в комплекте райзера), т.к. контакты разъема сата - слабое место для больших токов.

 

Попробуйте посмотреть, может и в Вашем случае перегревается стабилизатор на райзере.

Удачи! 


  • 0

#3518 PearL

PearL

    Пользователь

  • Пользователи
  • PipPip
  • 63 сообщений
  • ГородУхта

Отправлено 30 April 2014 - 20:06

S_k_a_t_e, спасибо, посмотрю.

Neosaan, вот конфиг:

"api-allow" : "W:127.0.0.1",
"api-listen" : true,
"kernel-path" : "/usr/local/bin",
"auto-fan" : true,
"gpu-threads" : "2",
"gpu-engine" : "1030,1030,1030,1030,1030,1030",
"gpu-memclock" : "1500,1500,1500,1500,1500,1500",
"gpu-powertune" : "0",
"intensity" : "13,13,13,13,13,13",
"temp-target" : "75",
"temp-overheat" : "85",
"temp-cutoff" : "90",
"temp-hysteresis" : "3",
"worksize" : "256,256,256,256,256,256",
"lookup-gap" : "2,2,2,2,2,2",
"thread-concurrency" : "8192,8192,8192,8192,8192,8192",
"scrypt" : true
}

Как видите, автофан стоит.

Раньше была частота ядра 1050 на всех картах.


Сообщение отредактировал PearL: 30 April 2014 - 20:09

  • 0

LTC: LgKYYGMfmEFMS2z7KTccDxzvh7BYnfqxrD

BTC: 16JvkFNx683dfavijdzSCMWmmdY55wcGWw


#3519 Neosaan

Neosaan

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 2078 сообщений

Отправлено 01 May 2014 - 07:48

НУ попробуйте ради эксперемента задать постоянные сскорости вентиляторам и посмотрите. мне на одной из ферм помогло, и попробуйте , если есть возможность, пересесть на другие райзеры.

 

Кстати у Вас память не самсунг на картах? у меня 2шт такие с самсуговской памятью,  выдают по 795-805 к\х ) 

При настройках 1150\1600 чип\память.

Правда майнер другой 3.7.3 модифицированный.


Сообщение отредактировал Neosaan: 01 May 2014 - 07:51

  • 0

#3520 PearL

PearL

    Пользователь

  • Пользователи
  • PipPip
  • 63 сообщений
  • ГородУхта

Отправлено 01 May 2014 - 09:47

Neosaan, хорошо, попробую. Кстати, снижение частоты до рекомендованной производителем ничего не даёт. Вылет драйвера остаётся. Память Elpyda.


Сообщение отредактировал PearL: 01 May 2014 - 09:48

  • 0

LTC: LgKYYGMfmEFMS2z7KTccDxzvh7BYnfqxrD

BTC: 16JvkFNx683dfavijdzSCMWmmdY55wcGWw






Темы с аналогичным тегами БП, блок питания, посоветуйте (блоки) питания, ферма для майнинга, mining Bitcoin, mining rig, видеокарты для майнинга, помогите не забуду!, сбор фермы, Maximus V

Количество пользователей, читающих эту тему: 13

0 пользователей, 6 гостей, 0 анонимных


    Bing (1), Yandex (6)