Перейти к содержимому

Рекомендуемые сообщения

Hoos - вопрос с мониторами имел актуальность когда версия драйверов для каталиста была ниже 12й, сейчас актуальная 13.4 и там уже не нужен монитор.

другое дело если вы будете через RDP запускать майнера удалённо, то тут временами придётся поработать

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

можно кстати поставить второй БП в довесок к твоему

могу продать FSP 300PAF 300W (пик 350W) , норм работал у меня на ферме с одной 7790, думаю и две потянет, если на второй БП повесить систему + одну 7790

300 мало :(

смысла нет,был бы хотя бы 550 забрал бы

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Подключил 5 карт 7950 к это материнке GA-780T-D3L (rev. 3.1) все через райзеры 1х, запускаю комп, не выводит изображение с карты подключенной через райзер 1х в слот 16х, в чём может быть проблема?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

dima-vik, процитирую другого форумчанина :

Материнка подаёт на PCI-E около 75 ватт мощности. Одна видяха тянет с мамки ватт 30. Соответственно, если у тебя стоят две видяхи, то мамка справится. Если три, то уже будет перегруз и перегрев, который довольно скоро приведет к гибели м.п. Поэтому, ставя 5 видиков на одну мать, нужно два райзера без питания и три с питанием.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

Уважаемые коллеги, может кто собирал несколько видеокарт на базе матплаты ASUS Maximus V Extreme с использованием райзеров 16-16?

Проблема в том, что напрочь не видит 4 заявленные видеокарты, максимум 2.

 

Update:

приложу фото, дабы было понятнее о чем речь:

IMG_0231.JPG

Изменено пользователем AlexShul

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@AlexShul, к сожалению не знаком с сабжевым девайсом, но думаю вы получите помощь более полную и быстрей если укажите ОС, драйвер, и серию карт было бы неплохо

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

OS Win7 x64,

драйвера 12.4

карты 3x7970 Sapphire

1x7950 ASUS

Проблема в том, что сам BIOS не видит PCI-E устройства в занятых слотах.

@AlexShul, к сожалению не знаком с сабжевым девайсом, но думаю вы получите помощь более полную и быстрей если укажите ОС, драйвер, и серию карт было бы неплохо

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Проблема в том, что сам BIOS не видит PCI-E устройства в занятых слотах.

хм... как поняли что именно bios не видит карты? у вас в UEFI интерфейсе есть возможность посмотреть список подключенных PCI-E устройств? или atiflash -i вам показывает только 2 из 3х-4х карт?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Да. Сам BIOS показывает наличие устройств и режим их работы. У платы 5 слотов PCI-E, по инструкции для работы 4-х карт надо занять 1,2,4,5.

 

 

Проблема в том, что сам BIOS не видит PCI-E устройства в занятых слотах.

хм... как поняли что именно bios не видит карты? у вас в UEFI интерфейсе есть возможность посмотреть список подключенных PCI-E устройств? или atiflash -i вам показывает только 2 из 3х-4х карт?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Да. Сам BIOS показывает наличие устройств и режим их работы. У платы 5 слотов PCI-E, по инструкции для работы 4-х карт надо занять 1,2,4,5.

тогда думаю имеет смысл попробовать обновить биос, если не поможет то искать ответ у саппорта Asus

и как вариант исключить проблему рэйзеров - попробуйте подключить напрямую в мать (на охлад в режиме простоя можно забить)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

и еще рэйзеры бывают с браком (лично сталкивался) поэтому для начала простой тест обязателен - заведомо рабочая видяха ставится в заведомо рабочую мать/порт

если всплывает проблемка - прозваниваем тестером, не забывая проверять замыкание соседних дорожек (я устранил проблему замыкания простым ножом за минуту)

Изменено пользователем pan_asket

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня асус P8BWS, тоже столкнулся с такой ситуацией что видеокарты не определялись, но у меня 2х7770+2х7950. В итоге включил так:

16х-7950

16х-7770

1х-7770

16х-7950

16х-пустой

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

Доброго времени суток. Майню совсем недавно. Подскажите, нормальны ли скачки ядра при майнинге? Скрин прилагаю.

ГП1 и ГП2 HD7870

ГП3 и ГП4 HD7790

post-3350-0-75418900-1370727616_thumb.jpg

Изменено пользователем Perslove

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Нет. Если в этот момент ничего не изменяется.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Подключил 5 карт Gigabyte GV-R795WF3-3GD (второй ревизии, прошитые биосом на понижение напруги) к это материнке GA-780T-D3L (rev. 3.1) через райзеры х1, БП Термалтейк 1475 Вт, перемычки и заглушки не понадобились всё заработало на ура, вывод изображения с первой карты разъем PCI-E х1, (система win7 x64, дрова 12.8, sdk 2.8, сгмайнер 2.11.4) выдают 660-670 Кх (ГПУ 1100 МЕМ 1250) или 590-600 Мх (ГПУ 1150 МЕМ 300). Всем спасибо за помощь! :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

Нет. Если в этот момент ничего не изменяется.

То есть все должно идти ровной линией? если запущен только 50минер и все. на компе больше ничего не делается.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Подключил 5 карт Gigabyte GV-R795WF3-3GD к это материнке GA-780T-D3L (rev. 3.1)

 

Пишут что через 2 недели дороги могут погореть на мамке, лучше питание подпаять отдельно.

Купил сегодня тоже себе такую только 4.0 ревизии, буду подключать 5 х 7790 т.к предыдущая мама MSI Z77A G-45 перестала работать с 5ю картами, хз почему, работала недолго, потом ошибка 43. Надоели пляски с бубном вокруг нее, решил тоже "народный" вариант поставить.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

майню на мамке P43DE3 - ваще никаких проблем, не надо ни хотплаг, ни резисторы на видео

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

То есть все должно идти ровной линией? если запущен только 50минер и все. на компе больше ничего не делается.


именно так

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А какие могут быть причины таких скачков? подскажите если сталкивались.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

майню на мамке P43DE3

А чем обоснован выбор? Всего 4 слота. недорого Б.У. взяли?

 

У меня все работает на MSI Z77A-G45 . В 3-х слотах прямо на плате стоят 7790 и еще 2 7790 на райзерах. И еще 2 запасных слота на расширение :)

Изменено пользователем Provok

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

А чем обоснован выбор? Всего 4 слота. недорого Б.У. взяли?


да валялась дома безхозная + к ней дешевый проц (купил за 15$) и дешевая DDR3 память

а больше 4 карт ставить геморно, у многих ошибка 43

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А кто подскажет HIPER K1000 нормальный блок? Предлагает знакомый взять по неплохой цене, по этой конторе ничего не знаю, по обзору вроде и не плохой, но хотелось бы узнать мнение знатоков

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

Нужна ваша помощь!

win 7 64, 4гига, 1000вт, мать MSI Z77 G55, дрова 12.8 СДК не ставил.

Стояли на райзерах 2х7950, решил поставить еще 2х7870. Колдовал с райзерами, все никак не определялись карты.

В итоге поставил одну 7870 в второй слот х16, а остальные на райзерах. Сначала все завелось и поработало, далее при настройке слетел драйвер и 2 карты 7870 стали работать на скорости 40-50кх и перестала определятся температура и скорость вентиля в цгмайере.

Как бороться с этим? Дрова переустановил и поставил 12.10, заработало, но скорость меньше.

В какие слоты на этой матери вставляли райзеры, чтоб все карты нормально работали?

Нужно ли ставить мостики кросфайр?

Изменено пользователем Loft

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

Нужно ли ставить мостики кросфайр?

Нет.

 

 

СДК не ставил.

??? Почему? Не отсюда ли проблемы?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас


  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×