Перейти к публикации

schon85

Новички
  • Публикации

    13
  • Зарегистрирован

  • Посещение

Репутация

0 Обычный

О schon85

  • Звание
    Новичок
  1. это я экспериментировал (ставил меньше), чтобы ошибку убрать. При 750 - выдает не более 7000 и все равно горит ошибка.
  2. Всем привет! В добавок к тому, что перестал работать один кулер, так и перестала копать одна плата. Соответственно низкий хэшрейт и выдает ошибку, какую бы частоту не выставлял. Подскажите пжт в каком направлении двигаться, чтобы полечить все) А то асик удаленно стоит и мне бы максимально подготовиться ко встречи с ним и все исправить)
  3. оставил работать так. Температура около 50. Такой кулер где-нибудь из наличия можно приобрести?
  4. Всем привет! В веб морде отображается, что перестал работать один кулер. Вырубать ехать сразу асик или на одном поработать сможет, уменьшив частоту? Под замену вентилятор или еще что может быть? В каком направлении двигаться?)
  5. @visergio Я думал с S9 больше получается в сутки... У меня с Е9+ выходит 0,0017-0,0019.
  6. Приветствую! Удалось решить проблему? С тем же столкнулся...все перепробывал
  7. стало вот что выдавать. В чем беда? Заранее спасибо!
  8. Всем доброго времени суток! Только у меня такая картина? Или кто еще с этим столкнулся. Асик работает, все норм...
  9. Спасибо! Стоял большой масштаб, поэтому не видел колонку справа.
  10. Ребят, всем привет! Приобрел Е9+, частота по умолчанию стоит 600. Не могу сообразить как изменить... Помогите пожалуйста)
  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×