Перейти к публикации

vladimir_nefedov

Пользователи
  • Публикации

    51
  • Зарегистрирован

  • Посещение

Репутация

7 Обычный

О vladimir_nefedov

  • Звание
    Пользователь

Посетители профиля

Блок посетителей профиля отключен и не будет отображаться другим пользователям

  1. все воскресенье вот такая ситуация на https://eth.nanopool.org: Last Reported Hashrate весь день сегодня практически на одном уровне 432 mh/s +- 5 mh/s а вот Average Hashrate for last 6 hours скачет чуть ли не в пределах ста mh/s: от 320 до 430 mh/s при этом количество шар почасовое такое же, как и предыдущие дни. А калькулятор все время показывает около 0,9 eth, а сегодня только 0,75 в чем может быть проблема, или это на стороне пула?
  2. Были постоянные разрывы на всех ригах, да и веб интерфейс не загружался. Со стороны провайдера проблем не было.
  3. Добрый день. Что-то с пулом происходит последние пару часов? Или у меня одного?
  4. vladimir_nefedov

    Geforce GTX10** поколения

    На остальных четырех ригах, установлены по 3-4 карты 1070 и 1070ti также при запуске клеймора 11.9 сразу происходило повышение температуры. но при возврате к версии 11.2 температура не повышалась выше рабочих значений, при которых они работают уже 9 месяцев. там даже не перезагружал ничего. а на этом вот такая проблема!
  5. vladimir_nefedov

    Geforce GTX10** поколения

    Все настройки через afterburner: и частоты и напряжение через powerlimit. настройки не менялись при запуске версии 11.9 на текущий момент поменял местами карты, переустановил драйвера и afterburner, выставил прежние рабочие настройки карт. В итоге 1060 как работала, так и работает, а у 1070 такая же температура: 73-74 градуса при понижении частоты памяти с 490 до 420 MHZ и увеличении работы турбины с 80 до 95% температура упала на пару градусов (71-72 градуса)
  6. vladimir_nefedov

    Geforce GTX10** поколения

    Добрый день. Появилась небольшая проблема! Прошу тех, кто сталкивался с аналогичной ситуацией, откликнуться! Имеется риг из двух карт: 1060 + 1070 настройки карт сделаны индивидуально и в этих режимах работают 9 месяцев. работал клеймор 11.2 - копал эфир рабочая температура для 1070 - не выше 65 градусов Вчера запустил клеймор 11.9 температура на 1070 поднялась до 78, после клеймор завис и отключился. Я перезагрузил систему и вернулся на клеймор 11.2 но теперь температура на карте 1070 не опускается ниже 73 градусов настройки карт сделаны индивидуально и в этих режимах работают 9 месяцев. при смене версии клеймора настройки карт не менял. а теперь понижаю частоту памяти, но температура висит.... Что это может быть и как вернуть температурный режим карты, если возможно?
  7. А какие карты, примерно какой конфиг на них? версия какая стояла клеймора до 11.9? win7 или 10? видеодрайвера какой версии?
  8. У меня сейчас стоит версия 11.2. работает все без проблем. Параметры каждой карты настроены так, что каждая карта работает при тепературе от 58 до 62 градусов. Решил попробовать 11.9 После запуска 11.9 подскачила на всех картах температура в диапазоне от 5 до 10 градусов (где было около 60 градусов стало около 70, а на некоторых до 80 и отключение) Запускал так же как и предыдущие версии - правка файлов start, config, epools/ карты 1070, 1070ti, 1060 Есть соображения по этому поводу? Может необходимо в сток карты возвращать для работы с 11.9? Но будет ли выгоднее работать с новой версией и в каком режиме на картах?
  9. так ведь автоматически приходят сообщения на ту почту, которая указывается в воркере. а на https://nanopool.org - во вкладке "Quick Start" есть возможность собрать файл с нужными параметрами.
  10. Честно говоря, тоже наблюдаю расхождение: на 440 Mh/s wattomine показывает 482$ (примерно 1 eth), а калькулятор nanopool на 70$ меньше - только 412$ (примерно 0,8 eth). И вообще за сутки наблюдаю резкое падение добычи: по указанной мощности еще вчера было почти 1 eth, а сегодня (на текущее время) - 0.8 eth. Получается падение за сутки на 20%. Прошу представителя пула прокомментировать сложившуюся ситуацию!
  11. vladimir_nefedov

    Geforce GTX10** поколения

    Поддержу тему о гарантии, но только от юлмарта. Кто сталкивался? У меня вышла из строя 1070 от asus. уже месяц карта у них, но точно знаю, что отказали в гарантии. пока карта в пункт выдачи не придет обратно - не говорят причину ее отказа... сам я гнал карту только по памяти - и то не много. все остальное было на понижении.
  12. Спасибо! Пришли.
  13. Здравствуйте! Сделайте, пожалуйста, выплату остатка. https://xmr.nanopool.org/account/47ypqp8aYgjJdCAmneh35tirsZKwwpRbwQNbcNg6Pjw1QCiP8BnX5ZfWbwaVe4vUMveKAzAiA4j8xgUi29TpKXpm3yKp1Mx
  14. vladimir_nefedov

    Geforce GTX10** поколения

    Добрый день. Подскажите, кто уже запускал. на МП есть разъем M.2. - Socket 3, M key Хочу на него через переходник М.2-USB3.0 подключить рейзер с gf 1070ti (или на него лучше повесить менее энергозатратную 1060) это будет пятая карта на МП, остальные 1070 подключены через PCI. БП - 1000W Будет ли работать и нет никаких нюансов в таком подключении? 1070ti до этого не брал. Подскажите оптимальные настройки карты в afterburnere для эфира, чтобы уменьшить время на эксперименты в праздничные дни ) Я так понял примерно должно держать: pl -70 gpu -298 mc +650 ну а дальше уже индивидуально
  15. vladimir_nefedov

    Geforce GTX10** поколения

    понял. спасибо. Буду проверять.
  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×