Jump to content

killerok

Новички
  • Content Count

    28
  • Joined

  • Last visited

Community Reputation

0 Обычный

About killerok

  • Rank
    Новичок

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. У меня уже второй день 480 Gh/s дает вместо 815, с чем может быть связано?
  2. Sapphire RX 570 Nitro+ 4GB Elpida не запускается больше трех карт, винда все прекрасно видит и работает, Хайв нет, в чем проблема?
  3. Подключил блок питания, запустилась, зашел в биос стал настраивать, зависла и не запускается. Могу ошибаться но показалось что подпахивало горелым. Очень горячий чип, слева от USB1112 не зависимо от того запущена материнка или нет, достаточно вставить 21 коннектор и он сразу накаляется! Вопрос, мог ли блок питания спалить мать? Раз кулер крутит что там могло вылететь, я думал когда что-то перегорает она даже и не запустится! До этого мат плата проработала 3 месяца на ферме, встала на днях без причин, не заводилась, подумал что блоки привез домой и вот такое ...
  4. Че за фигня, не запускается с больше чем 3 карты, плата Asus H270 Plus, карты Sapphire Nitro+ 570. Все настройки в биосе прописаны и 4G и Gen2.
  5. Да, пробовал с HDD, та же беда. На трех-то картах система запускается
  6. Поставил HIVE на 11 из 12 ферм, и вот на последней ферме такая проблема. В Windows все работает нормально, при запуске Hive вот такое:С одной, двумя и тремя картами запускается!!!Материнка Asus H270 Plus, настраиваю по такой схеме:Hive запускаю с 8гб флешки ADATA C003Предыдущие 11 ферм, на таких же материнках с такими же настройками, ничего не пришлось делать, просто заливаю на флешку HIVE, прописываю конфиг для логина и все, все работает.Карты 6 шт Sapphire RX570/4/ElpidaГрешил и на райзера и на недостатку питания, но на винде же все работает!
  7. Если есть мастера готовые взяться за ремонт БП для фермы и пару мат плат, милости прошу в ЛС
  8. Точно так и сделал, хеш не изменился :( Может с 1750 начать или все же с 1500? Могу я как-то неверно прошивать?
  9. Страп это простите что? Пробовал прописать этот тайминг #1. Самые стабильные по частоте. но тоже ничего не изменилось, может как-то шью не правильно, но вроде уведомление дает что все прошито и перезагружаю, а хеш одинаково не более 26 на первой карте
  10. Сохранил старый биос, сделал все что выше 1500 как у 1500, карта стала давать меньше чем с родным (25) прошиваю старым биосом - так же выше 25 не поднимает, остальные 27 без прошивки ... PowerColor 570 4bg Hynix
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...