Перейти к публикации

jack7277

Новички
  • Публикации

    13
  • Зарегистрирован

  • Посещение

Репутация

0 Обычный

О jack7277

  • Звание
    Новичок

Посетители профиля

Блок посетителей профиля отключен и не будет отображаться другим пользователям

  1. @Uliss не, постой, ну как же, там написано, что 60 ампер максимум по линии 12в, берем от этого 80% чтоб он на пределе не работал - это 48 ампер, получается, что не больше 4 карт по 12 ампер, по 12 вольт это 144вт, как раз впритык. Или не так?
  2. @Uliss боялся ) на него какую нагрузку можно дать? 4 карты 1060 ?
  3. @Uliss я не пойму как на бп B1-B31 и T1-T31 состыковать со схемой, там пины перечислены по-порядку 1-10 и затем 11-31. B- это видимо низ, bottom, T - top, верх. вот так?
  4. Ссылка на первой странице по dell dps-730AB никуда не ведет, нашел схему в гугле, но где верх, а где низ не пойму, да и количество ног не совпадает. Или может подскажите поверборд под эту модель.
  5. @Anton Morozov сделай фото, пожалуйста, какие контакты замыкать я пробовал все предложенные на форуме варианты и ничего не происходит. Или он без нагрузки не запускается? Или точно скажи по какой схеме он включается. Вот фото поверборда, пробовал как им так и ножки через резистор замыкать.
  6. @Uliss я не пробовал, провода не нашел и раздербанил, там между фазой и землей по кондеру и между фазой и нолем какой-то квадратный элемент напаян.
  7. @Uliss перепаял разъём hp ls-25 на С14, воткнул провод питания и все, без поверборда и без замыкания контактов и он так моргает.
  8. https://youtu.be/HaWAgSOTUho Dell dps-1200mb моргает зеленым и ни на что не реагирует, может кто подскажет что можно сделать.
  9. @see пробовал так через 100 ом, 470 и 670 ом, и чет ничего, он без нагрузку вообще должен включаться?
  10. jack7277

    Стандарт разъема питания

    вот модель этого бп, я разъем перепаял, теперь стартануть не могу.
  11. Подскажите как запустить следующий бп ? model: Dell D1200E-S0 ref no: DPS-1200MB A REV: 00F при подключении питания моргает светодиодом и на секунду включает кулер, тестером прощупывается 12В и 3.25В, если прислушаться, то кулер крутится еле, на больших клеммах нет напруги, только на маленьких, он похоже в дежурке стоит.
  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×