Перейти к публикации

maxwell2010

Новички
  • Публикации

    19
  • Зарегистрирован

  • Посещение

Репутация

1 Обычный

О maxwell2010

  • Звание
    Новичок

Посетители профиля

Блок посетителей профиля отключен и не будет отображаться другим пользователям

  1. у меня температура сразу лезет за 80, карта референс
  2. Может какие и ограничения, но зачем такие частоты? у меня на RX480 2100 и выдает 30 зефирок
  3. @Yan_Gt EVERCOOL Nano Diamond 8W/m-k До этого пользовался МХ-2, тоже нравилась. А вот попалась еще китайская с пакетика, вот та жидкая была и как то не очень @Kabinet только в биосе можно поставить верхний лимит частоты, например 2300 и спокойно в АБ или в самом биосе выставить необходимую вам 2275
  4. @ferromon @uzik Все всем спасибо, новая термопаста помогла
  5. @uzik Вы как всегда своими глупыми ответами, лишь бы ченить написать.
  6. @ferromon 1мм Поменял еще раз термопасту, на пасту другой марки, эта погуще. Завтра проверю карту. Может че по электрической части.
  7. @trisha Нет конечно, я бы не задавал глупый вопрос. В том вся и фишка. Температура была на уровне 64 градусов на криптонайте.
  8. Парни, проблема. Sapphire RX480. лезет температура за 80. Уже сбросил на стандартные частоты, прошил родной биос. Поменял термопасту, заменил термопрокаладки. Температура все равно зашкаливает. Что делать?
  9. @nzag001 какие настройки? pwl и все такое? в биосе зашмвали или АБ?
  10. Всем привет! имеются 2 карты Asus rx560-2G, прошились без проблем, выдают 505 хешей на монерке. Решил прикупить еще одну, но не обратил внимания на отличие O2G. Пришла, начал шить биос от предыдущих, не залился. Сначала скопировал все страпы от 2G в O2G. Залил. 5 минут работы хешрейт, температура и обороты кулера падают на 0 и ферма виснет. Думал нехватка питания, менял райзера и все такое. Решил ее протестить на отдельном компе. Хешрейт скачет, то 400, то 90, то 0, короче ваще не вариант. Начал экспериментировать с родным биосом от O2G, копировал страпы с 1500, затем с 1750, увеличивал частоту паямяти до 2100. Ниче не помогает. Хешрейт скачет, а то и вообще на нуле. Кто сталкивался? у кого есть Asus rx560-O2G, какие у вас параметры?
  11. @uzik Даже если и 400 от силы все карты будут ват 370 кушать и этого с лихвой хватит. При том на этом же БП и мамке стояли до этого 4 карты 1060 и кушали они под 520 ватт и хватало им за глаза этого БП. Попробую молекс прикрутить к 6 пиновому разьему, так как линия отдельная 12 вольт.
  12. @frezak77 Да, увидел снизу надпись что вы ответили, думал мне :)
  13. Всем привет! Может кто подскажет такую ситуацию, может кто сталкивался: Asus 560 2Gb Elpida без доп питания. Все на райзерах. Риг собран из 1шт RX480, 2шт.RX560. Ставлю третью 560 работает 5 минут и все падает на нули, точнее карта что стоит первой на матери после полноценного PCI разьема показывает в майнере 0 хешей, температура 0, скорость вентилятора 0. И виснет напрочь Блок питания 600 Вт, проверенный временем :) Оперативки 8 гигов, подкачка 16 гиг. Райзера менял, карты местами менял. Ниче не помогает. Отдельно третья на другом компе работает нормально.
  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×