Jump to content

kumar8

Пользователи
  • Content Count

    21
  • Joined

  • Last visited

Community Reputation

0 Обычный

1 Follower

About kumar8

  • Rank
    Новичок

Recent Profile Visitors

298 profile views
  • abg

  1. @hardsign попробуй поменять порт у меня тоже самое выдает на 4444
  2. @Balthazar и что с этим делать и как бороться ? да и это только на 4444 сейчас происходит а вчера на всех портах
  3. @WarX все работало как вдруг такое понеслось на 3 фермах стоят в разных местах
  4. @kerk на Ethermine перешел все работает , а на etherdig.net такая фигня...
  5. @Balthazarтакой вопрос если я копаю на удачу (HVPPS) и ловлю блок то какую награду получу?
  6. Всем привет. такой вопрос к Бальтазару или к тем кто в курсе. если я копаю на удачу и ловлю блок то какую награду ч получу?
  7. Кто майнит одной картой (30 мх) на этом пуле ? Сегодня днём шары падали нормально а после переустановки дров 1 швра в час и то не точно. На двух других ригах шары падают как и раньше.
  8. позавчера перепрашивал такую же карту .тайминги с темы тоже не один не подошёл тогда скачал PolarisBiosEditor 1.6.3 там есть авто замена таймингов. после этого карта начала выдавать 30.7 в дуале . так что не спиши продавать
  9. кто майнит эту монету поделитесь примером батника?
  10. всем привет. пытаюсь запустить майнинг выдает ошибку. что делаю не так? поделитесь примером батника?
  11. @Sid__ Я сделал биос на примере твоего и использовал я свои параметры т.е взятые из моего оригинала.
  12. Всем привет . Имею Gigabyte RX 580 GAMING 4gb память Hynix перепрошил биос по аналогии биоса Сида ,получилось разогнать до 29.2 . работало стабильно два дня пока не упало на 15 и уже не хотело возвращаться. только помогло перегруз компа и то на время после 10 часов работы опять все упало на 15. кто то сталкивался с такой проблемой?
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...