Jump to content

Go_Psi

Пользователи
  • Content Count

    7
  • Joined

  • Last visited

Community Reputation

0 Обычный

About Go_Psi

  • Rank
    Новичок

Recent Profile Visitors

332 profile views
  1. Ееееей. Пришли оригинальные Funko из USA <3 https://t.co/w4hvGUiNkn

  2. Приветствую. Продаются 13 видеокарт GTX 1080. KFA2 (Не реф), Gigabyte G1 и Windforce (3-х кулерные). Карты на гарантии у вендора (3-х летняя гарантия до сентября 2020 года), в майнинге с начала сентября. Обслуживались раз в 2 недели, у Gigabyte убран неприятный баг с вентиляторами и вытекающей термопрокладкой, все заменено и обслужено. Цена: 33.000р за штуку. Состояние близко к идеальному (Да, они майнили, за полгода себя отбили, но в их идеальном состоянии им майнить ещё пару лет). Есть возможность продажи ригами. По любым вопросам обращайтесь в ЛС, доставлю в любой город ТК по полной предоплате, либо приезжаете и забираете на месте. Фото по запросу.
  3. RT @koffboy: Грация кошки, ловкость картошки https://t.co/aYLRA8hvVZ

  4. RT @koffboy: https://t.co/lr2F1MVNjH

  5. Если питать только ВК, то впритык, но "впритык" это не про это дело. Исходите из 110W на одну карту + 40W с Райзера. 4*150В = 600, плюсом нужно 20% БП запаса. Плюс если на неё записывать систему, это ещё сотка сверху. Короче, 750 голдовый, а лучше два БП поменьше. У меня 5 1060 6гб + система питаются 750В и 550В 80+ голд. По ядру на эфире без разгона каждая кушает по 90В. Прибавляем разгон и то что берёт карта с райзера и получаем 15% запаса в каждом БП.
  6. Неработающая карта находится во втором PCI-E 16x. Святой водой и ластиком протер и все равно не завелась. Даже не видит теперь ее. Про воду конечно же сарказм.
  7. То есть, пятую никак не запустить? :( Просто докупать ещё три и ставить допом вторую ферму, выглядит авантюрно. Может все таки кто-то нашёл решение? :/
  8. Ребят, может кто сталкивался с проблемой такой, именно с этим конченым чипсетом, ибо асус и мси с пинков заводится, а асрок отказывается и это даже не давая никакой нагрузки. За реальный запуск и работоспособность системы закину денег на телефон :) Мать AsRock z170a-X1 (PCI-E), 4 карточки работают стабильно, 5-ю не видит. В биосе 4G нету (Родной биос не видел, шили под Kaby Lake, по этому возможно в том биосе он был). Спустя 30 минут простоя фермы появилась 5 карта, но комп почти сразу стал показывать чёрный экран и курсор. Уже перепробовал все что возможно, первый раз такая херня. Менял гены на 2, на авто, гайды с ютуба, драйвера последние, очевидные вещи сделал до написания данного поста. Изначально видел 2 карты, потом 4, но одна была с кодом 12. Спустя пару ребутов все 4 заработали стабильно. Все 5 райзеров заменил на другие, проблема осталась. Менял местами PCI-E на матери, все так же. CX750 питает 3 ВК + 3 райзера своих же. 550 питает 2 ВК, 2 райзера и систему. Система: Win10x64 2 БП 550 и 750 корсары Мать AsRock z170a-X1 4 gb оперативы 5х1060 6gb от гигабайтов И вопрос #2, при включении БП, карточки крутятся и через минуту тупо вырубают кулеры, хотя все работают. Никаких silent модов в описании не увидел, в GPU-Z скорость кулеров равна 0. Причём ВК запитанные от 550в крутятся секунд 30 со старта, а от 750в БП - крутят минуты 3-4 и тоже тормозятся. Норма?
  9. RT @ihavegot2b: год рождения: 2003она ещё не знает о различиях синуса и косинуса, но уже может увести твоего батю из семьи https://t.co/uH…

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...