Перейти к публикации

kolobok17

Пользователи
  • Публикации

    11
  • Зарегистрирован

  • Посещение

Репутация

-1 Плохой

О kolobok17

  • Звание
    Новичок
  1. kolobok17

    Проблема с видеокартами

    Вчера запустил все-таки 3 карты на данной материнской плате, но когда втыкаю в третий слот PCI запускаться не хочет, получается работают 1 слот PCI, 2 слот X16, 3 слот PCI не работает, 4 слот PCI работает. Но тогда вопрос, если бы слот не работал, тогда бы и в биосе карту он не видел, так то в биосе он видит все 4 карты. Странно.
  2. kolobok17

    Проблема с видеокартами

    После долгих мучений, пришел к выводу, что дело в материнской плате, где-то что-то надо переключить, а что переключить и не знаю.
  3. kolobok17

    Проблема с видеокартами

    уже делал так, в безопасном режиме удалил через DDU все драйвера, потом перезагрузился, установил из папки вручную драйвера, потом просит перезагрузку компа после успешной установки, в итоге такая же беда, видна не запускается, доходит до логотипа виндовс и все.
  4. kolobok17

    Проблема с видеокартами

    да, видит все 4 карты.
  5. kolobok17

    Проблема с видеокартами

    да пробовал, также не запускается винда.
  6. kolobok17

    Проблема с видеокартами

    Дело не в питании, заменил блоки питания более мощными, ситуация такая же. На данный момент работают две видеокарты и комп их хорошо видит, как подключить еще две не знаю. Кто готов помочь за оплату, прошу помочь. Второй день уже мозг кипит...
  7. kolobok17

    Проблема с видеокартами

    один БП на 1200 Ватт - ссылка, и второй AeroCool на 600 Ватт.
  8. kolobok17

    Проблема с видеокартами

    Готов даже заплатить за помощь в настройке. Пишите ваш скайп.
  9. kolobok17

    Проблема с видеокартами

    Сделал наблюдение, удаляю драйвера Nvidia, винда запускается, устанавливаются "Базовый видеоадаптер Windows" и винда работает. Как начинаю устанавливать драйвера Nvidia, так опять не запускается комп.
  10. kolobok17

    Проблема с видеокартами

    Также хочу отметить, что при включении, у всех 4 видеокарт до запуска логотипа виндовс 10 кулеры крутятся, рейзеры вроде рабочие.
  11. Приветствую всех! Сразу ссори, я новичок в майнинге, и сегодня собрал ферму. Материнка - Asrock Z97 Карты 4 штуки - GTX 1070 WINDFORCE 8G - описание Оперативы - 4 гига жесткий диск - 120 гигов. 2 блока питания, один отдельно на питание карт, один на питание материнки+райзеров. установил Windows 10 Ферму собрал, когда подключаю 4 видеокарты винда постоянно перезагружается. Оставляю 2 видеокарты, винда запускается и видит 2 видеокарты. Прошу вашей помощи, как мне запустить винду с 4 видяхами? Заранее благодарен и с уважением к вам.
  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×