Перейти к публикации

ShIgor

Пользователи
  • Публикации

    15
  • Зарегистрирован

  • Посещение

Репутация

-4 Плохой

1 подписчик

О ShIgor

  • Звание
    Новичок

Посетители профиля

188 просмотров профиля
  1. Итак "Синие кирпичи" Sapphire RX580 Nitro+ Special edition 8гб (Hynix). 2 карты таких что странно на одной карте биос сохраняется 256кб, на другой 512кб.
  2. Подскажите, пришли "синие кирпичи" Sapphire 580 nitro+ special edition, Atiflash сохраняет биос 512кб это нормально? GPU Z сохраняет 256 и оригинальный биос на techpower тоже 256. Старая карта sapphire 580 nitro+ limited edition сохраняла везде 256кб. В чем фишка?
  3. Добрый вечер. Народ есть у кого ROG-STRIX-RX580-T8G-GAMING ? (память самсунг), Кто сколько с нее добился ? какие лучше для нее тайминги ? с шапки ни одни не подошли, зашили родные с 1750, но стабильности нет. При памяти 1985 валятся ошибки и может вообще все колом встать. Винда 10, дрова блок чеин. Второй вопрос у кого имеются "синие кирпичи" от сапфира ? Счас у меня стоит от сапфира нитро + лимитед едишин 8гб, память Hynix - майнит стабильно 29.2, потребление 80ватт. заказал SAPPHIRE RADEON RX 580 NITRO+ [11265-21-20G] так почитал называют "синий кирпич", типо для майнинга вообще не годится. Вопрос к владельцам таких карт, чего ждать? Или это он у ламеров "синий кирпич" ?
  4. Народ хватит употреблять слово соло. Это ваще другое означает!
  5. карта сапфир 580 нитро+ 8г, винда 10 64х. Поставил эти дрова, новый автербернер. Итак если прописать в клейморе частоту памяти, тогда начинаются скачки если смотреть на бернер 2115/1000 соответственно и прыгает хешрейт 14-29, да и даунвольт не работает в бернере. Вообщем в клейморе поставил частота GPU 1157. В бернере настроил память 2115. Потребление 105ватт, питание 960-975мв. Нужно было даунвольтить ибо работало все при 850мв и потребляло 85ватт. Зашил в биосе это напряжение, сейчас все как положено и хешрейт 29,1-29,3. Но есть ли толк? посмотрю еще на количество шар
  6. Пришла Sapphire 580X Nitro+ 8Gb (LE) Hynix Есть у кого такая же ? Замучился подбирать тайминги и правильно ли я делаю пока нашел стабильные тайминги это 777000000000000022CC1C00106A6D4DD0571016B90D060C006AE70014051420FA8900A0030000001B11333DC0303A17 Шью в 2:2000 и 2:2250 прописываю их так как Hynix, правильно? Максимум что удалось выжать это 29.2Мх
  7. ShIgor

    Radeon RX 5**

    На домашнем компе (win 10 . дрова 17. 5.2 )настроил видяху все гуд. Собрал комп чтоб чисто под майнинг. Поставил винду 10 одну из последних. Плата Гига 580х 8Gb Gaming биос мод. Установил просто дрова 17.5.2. Запускаю mci afterburner - не работает, не видит ничего. Claymore тоже ничего не показывает про температуру и обороты, карта иногда показывает ошибку при майнинге "Getting error dialog with "Failed to create OpenGL context for format QSurfaceFormat(version 2.0 options QFlags(), depthBufferSize 24, redBufferSize -1, greenBufferSize -1, blueBufferSize -1, alphaBufferSize -1, stencilBufferSize 8, samples -1, swapBehavior 2, swapInterval 1, profile 0) . This is most likely caused by not having the necessary graphics drivers installed. Install a driver providing OpenGL 2.0 or higher, or, if this is not possible, make sure that ANGLE Open GL ES 2.0 emulation libraries (libEGL.dll, libGLESv2.dll and d3dcompiler_*.dll) are available in the application executable's directory or in a location listed in PATH." Кто нибудь сталкивался ? Что делать то ?
  8. @zoOm4eg, было, также стала называться, поставил заново драйвера и все стало норм.
  9. @NovaV, Вообщем если я запускаю просто ETH тогда с твоими настройками выдает 30.3 -30.6 Мх, если еще в дуале майнить PASC, то с твоими настройками выдает 26-27 по eth и при dcri всего 18, если поставить 30 тогда важе скорость на ETH будет ниочем. Интересно от пула зависит нет, я на койнотроне
  10. Подскажите что я делаю не так? Драйвера стоят 17.5.2 так как в системе стоит 280х Win 10, отключил проверку подписи. 1) поставил второй картой Gigabyte 580x (8gb) gaming 8G память samsung ничего не делая выдает 24мх /480 в дуале, gpu-z показывает асик 80.9% 2) делаю мод биоса а) копирую из 1750 в 2000 б) из шапки для памяти самсунг в 2000 в) по ссылке где вставляешь свой получаешь измененный в 2000 разными пробовал методами перегружаю компьютер. На дрова никто не ругается. 3)Запускаю майнинг - ничего не меняется пробовал менять настройки чипа/памяти меняется все только в меньшую сторону, а не в большую. Заранее спасибо.
  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×