Перейти к публикации

[email protected]

Пользователи
  • Публикации

    13
  • Зарегистрирован

  • Посещение

Репутация

0 Обычный

О [email protected]

  • Звание
    Новичок
  1. Vlad-money@mail.ru

    Claymore NoFee 3.3

    noftee скидывает % клеймора, но клеймор зависает через какоет время...
  2. Vlad-money@mail.ru

    Claymore NoFee 3.3

    EthDcrMiner64.exe -epool eth.coinmine.pl:4000 -mode 1 -dcri 6 -ewal login.1 -esm 1 -epsw passss -allpools 1 Вот мой основной пул, NoFee прога не майнит % с таким пулом. EthDcrMiner64.exe -epool eu1.ethermine.org:4444 -mode 1 -dcri 6 -ewal 0x3FB5553af75555EE5979661A311364AA664666C8.1 -epsw x -esm 1 -allpools 0 а вот с таким прога NoFee вроде майнить должна, но у меня один шар приходил через нее вроде, сейчас тестирую пока ничего не пришло. а с прокси через питона(скрипт от пользователя rabotaet) вообще не работает, вот такая ошибка buf: {"id":999,"jsonrpc": "2.0","result": false,"error": "Invalid user provided"}
  3. Vlad-money@mail.ru

    Claymore NoFee 3.3

    Если допустим юзать NoFee прогу, то как пул выставить в проге никак ведь? просто у меня основной майнинг идет на пул с регистрацией по логину.воркеру и паролю, а не просто на кошелек.
  4. Vlad-money@mail.ru

    Claymore NoFee 3.3

    Молодец конечно, но проблема все та же(( DevFee: ETH: Stratum - connecting to 'eth-eu.dwarfpool.com' <127.0.0.1> port 8008 03:49:30:256 710 send: {"worker": "eth1.0", "jsonrpc": "2.0", "params": ["0xB9cF2dA90Bdff1BC014720Cc84F5Ab99d7974EbA", "x"], "id": 2, "method": "eth_submitLogin"} 03:49:30:261 710 DevFee: ETH: Stratum - Connected (eth-eu.dwarfpool.com:8008) 03:49:30:436 710 got 77 bytes 03:49:30:440 710 buf: {"id":999,"jsonrpc": "2.0","result": false,"error": "Invalid user provided"} 03:49:30:445 710 parse packet: 71 03:49:30:448 710 ETH: Share rejected (13859 ms)! 03:49:30:451 710 new buf size: 0 03:49:30:815 2c50 ETH: checking pool connection...
  5. Vlad-money@mail.ru

    Claymore NoFee 3.3

    да именно % клеймора не майнится.. buf: {"id":999,"jsonrpc": "2.0","result": false,"error": "Invalid user provided"} это методом питона.
  6. Vlad-money@mail.ru

    Claymore NoFee 3.3

    все равно не майнит даже с 1го пула buf: {"id":999,"jsonrpc": "2.0","result": false,"error": "Invalid user provided"} 20:45:02:701 2cdc parse packet: 71 20:45:02:705 2cdc ETH: Share rejected (58281 ms)! а если напрямую подключать себя через прокси то ETH: Job timeout, disconnect, retry in 20 sec...
  7. Vlad-money@mail.ru

    Claymore NoFee 3.3

    python stratum_proxy.py 127.0.0.1 8008 <Адрес вашего пула> <Порт вашего пула> False но вот как бы теперь использовать это и сразу подменивать все пулы на которые клеймор перекидывает. чтоб 5 окон таких не запускать
  8. Vlad-money@mail.ru

    Claymore NoFee 3.3

    странно, что ты говоришь что ничего не может, разве не может подключить функцию нофри и понизить скорость на 5% или хотя бы как он делает сейчас меняет пул.
  9. Vlad-money@mail.ru

    Claymore NoFee 3.3

    Miner detected that you use local pool or local stratum proxy. This mode is not currently supported and will cause more stale shares. клеймор чекает когда его кидают и после 3х раз меняет пул . но даже 3 раза не показывает на пуле вообще дошло ли..
  10. Mind163, Спасибо за совет подвигать вольтаж, на моей Gigabye RX570 gaming 4Gb Elpida проблема кажись решилась, тайминги с первого поста, -54/0/90/1200/1880 стабильно 27.7, хэшрейт не падает, ошибок нет. Буду дальше экспериментировать с повышением частоты памяти до 1950 и понижением вольтажа. Долго экспериментировать не пришлось больше 1888 зависает, а вот блин 1950 держит, что за чудо)
  11. я думалоб этом, когда было это прописано, такого я не замечал, а когда удалил, стал замечать через какое-то время что просадочки пошли. Вродь как читал это для тех у кого меньше 2х гигов видеопамяти. Сейчас дрова полностью снес и поставил заново, все равно просаживается. Что бы не делал хэш падает до 1-2х на карту минут через 5-15 работы, пробую опять перезашиться на тайминги из первого поста и не делать доунвольт -96
  12. В клейморе, но чисто эфир, параметр dcri после регулирования дал прибавку в 0.2, но через какое-то время начинает прыгать и падать все ниже и ниже и ниже.
  13. Здравствуйте, у меня Gigabye RX570 gaming 4Gb Elpida в данный момент стоит -96/+25/1150/1905 биос шит от 1500 родной, выдает 27.2 ошибок по памяти нет, вылетов или еще чего тоже нет(все стабильно). Видеокарты держат температуру от 58 до 65 причем 3 карты по 65 и остальные 58 59 и 60, при этом некоторые карты могут работать при частоте до 1955 без ошибок, а некоторые уже при 1910-1925 дают ошибки памяти, причем гонятся лучше те которые более горячие. При попытке зашить частоты рекомендованные тут(шил с 1750 до 2000, все остальное оставлял сток) на тех же частотах(1150/1905) на всех картах хэш поднялся на 0.6 т.е стал 27.8, при поднятии частот до 1955 выдавали по 28.5, но столкнулся с проблемой, хоть при 1905 хоть при 1955 выбивался синий экран и windows сообщал об ошибках и спустя 0-100% перезагружался, проблема не постоянная т.е выбивало ток после перезапуска майнера или после его выключения или после выключения и нажатия на пуск, во время работы все нормально было и ошибок памяти не было.Так же в процессе были пару раз замечены мерцания экрана. После попробовал агрессивный тайминг так же с 1750 до 2000, но они выдавали хэши как с родными от 1500 но и зависания уже были более конкретные а точнее просто картинка вставала даже при запуске майнера. В итоге вернулся к тем самым таймингам родным с 1500. Хотелось бы задать вопрос знающим, в чем может быть причина вылета ошибки винды? возможно ли причина в том, что был подключен экран на прямую к видюхе? или всеж виноваты более слабые и более холодные видеокарты.
  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×