Перейти к публикации

Jekka

Пользователи
  • Публикации

    57
  • Зарегистрирован

  • Посещение

Репутация

3 Обычный

О Jekka

  • Звание
    Пользователь

Посетители профиля

322 просмотра профиля
  1. Jekka

    Проблема с Rx 570 PC Red Devil 4gb, GPU Load 100%

    Не знаю, мне вопрос или нет, но я с карты 29.5-29.9 получил без ошибок в хвинфо
  2. Jekka

    Проблема с Rx 570 PC Red Devil 4gb, GPU Load 100%

    Неплохо ))) Посмотрим, что скажут, надеюсь прокатит!
  3. Jekka

    Проблема с Rx 570 PC Red Devil 4gb, GPU Load 100%

    Да, карту продал, прошивка биоса разными способами не дала никакого эффекта.
  4. Карта зарезервирована до 4-6 января
  5. Продам карту, причина неработоспособности неизвестна, описание проблемы в моей теме https://forum.bits.media/index.php?/topic/62157-проблема-с-rx-570-pc-red-devil-4gb-gpu-load-100/ Карта иногда запускается, изображение дает, но при включении майнера появляются артефакты, кучи ошибок памяти в HWInfo, скорость прыгает от 3 до 20 mhs и через некоторое время зависает. При загрузке винды, серфинге и прочих режимах работы карты без нагрузки артефактов нет. Цену предлагайте.
  6. Jekka

    Asus DUAL RX580 O8G проблемы с vbios

    1.Я считаю, что опасаться нечего, просто карта с хайниксом может не держать тайминги от самсунговской памяти, отсюда возможна нестабильная работа, ошибки памяти в HWinfo, реджекты и артефакты. 2. Очень часто встречающаяся особенность! 3.GPU это раздел с частотами графического процессора и вольтажем. Хз, почему она оказывает столь большое влияние, точнее скорее всего что-то другое так влияет. 4. Я не совсем понимаю, что конкретно вы сделали сами, но могу посоветовать сделать следующим образом: Берём карту, скачиваем оригинальный Биос с нее(допустим на рабочий стол), делаем копию оригинала в надёжное место, открываем тот, что на рабочем столе и редактируем только тайминги. Их можно посмотреть в теме про тайминги для 470, 480, 570, 580. Память хайникс, значит тайминги для хайникс, Самсунговские для памяти от Самсунга. И затем заливаем отредактированный из оригинала Биос в карту, перезагружаем систему и проверяем.
  7. Jekka

    Проблема с Rx 570 PC Red Devil 4gb, GPU Load 100%

    Такой метод еще не испытывал, еще раз спс!
  8. Jekka

    Проблема с Rx 570 PC Red Devil 4gb, GPU Load 100%

    Спасибо, попробую!
  9. Jekka

    Проблема с Rx 570 PC Red Devil 4gb, GPU Load 100%

    Насмотрелся на Ютубе видосов, решил проверить напряжение при старте. В цепи питания памяти 1.5, гпу, пси е по 0.6в.! Спецы, подскажите, куда копать? Забыл сказать, затеял я эту самодиагностику не от хорошей жизни, в городе нет сервисов, которые могут отремонтировать ее! Карту ещё даже из коробки не достал, мне говорят "это чип, это чип, делать не будем!!!"
  10. Jekka

    Проблема с Rx 570 PC Red Devil 4gb, GPU Load 100%

    Рабочий скрин, в первом посте глюканул.
  11. Доброго времени суток. Случилась проблема с данной картой, MSI Afterberner, GPU-Z и др. отображают нагрузку на GPU 100%, хотя на самом деле ничем не нагружен. Asus z270-p, Intel Pentium g4400, 4gb оперативной памяти, HDD 1 тб, блок питания HP HSTSN PR16 2450w Предистория такова: Собрал корпус для рига, установил все на свои места, карты в райзера, запустил, настроил биос материнской платы, перезапустил. Определились все 8 карт (4 rx 580 Red dragon, 4 rx 570 red devil). Запустил Claymore 9.8, карты дают по 24,5 и 22,5 соответственно (не прошитые), погонял на заводских прошивках около часа, всё ок. Затем занялся перепрошивкой. Прошивал по одной карте через райзер, подключенный в PCI-E x16, каждую карту проверял после прошивки по отдельности. Дошел я до проблемной карты, прошил, перезагрузил и запустил майнер. После определения этой единственной карты риг зависает, наглухо (Без "Видеодрайвер был восстановлен и т.д"). Отключаю риг из розетки, затем вставляю вилку обратно, вентиляторы завертелись, и.... ничего!!! Система не стартует, изображения нет. Переставил карту в x 16, вторая попытка запуска и снова ничего! Третья попытка, кулер процессора не вращается, никакой реакции на нажатие кнопки включения нет (в биосе был включен запуск матери при восстановлении питания). Поменял карту на рабочую, никаких изменений. Сбросил биос материнской платы, и только после этого с рабочей картой риг запустился. Выключаю, вставляю проблемную карту во второй x16. В диспетчере устройств определились обе без всяких восклицательных знаков и ошибок. Запускаю GPU-Z, рабочая карта отображается как и раньше, а вот проблемная стала с памятью микрон, некоторые графы вообще без информации. Нажимаю на вкладку Sensors и вижу там на рабочей карте, в которую подключен монитор 0-2% GPU Load, на проблемной 100%, следил полчаса, все время 100%. Зашил заранее сохраненный оригинальный БИОС (Atiwinflash через командную строку с параметром -f), перезагрузил, открываю GPU-Z, память стала Hynix, все графы заполнены (какие должны быть заполнены), но GPU Load 100% и Core Voltage на максимуме, переключаю на второй биос, частоты и Core voltage изменились, но все равно GPU Load 100%. Пробовал переставить в первый x 16, никакой реакции на обеих биосах, в другой компьютер (полностью исправный), то же самое, не запускается. Подскажите, сталкивался кто-нибудь с подобным? Что можно попробовать сделать для вытаскивания это карты с того света?
  12. Jekka

    Удалите тему

    Тема клон, удалите пожалуйста.
  13. Совершил обмен, 2 мин без учёта времени на 2 подтверждения сети, курс отличный, спасибо Винограду!
  14. 145 т.р. и ваттметр в подарок!
  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×