Перейти к публикации

[email protected]

Пользователи
  • Публикации

    31
  • Зарегистрирован

  • Посещение

Репутация

-3 Плохой

О [email protected]

  • Звание
    Новичок
  1. увидел сообщение от уважаемого Uliss . Можно ли предположить, что на моей распиновка такая же?(провода все черные)
  2. Либо плохо искал, либо не нашёл подходящей темы. Прошу сразу камнями не кидаться за глупые вопросы. Имею много видеокарт производителя GIGABYTE RADEON RX 480 G1 GAMING и потихоньку начинаю сталкиваться с проблемой охлаждения, а именно "летят" вентиляторы... То один, то второй... Заметил что еще пару на подходе. Начал колхозить охлаждение из того, что есть. Снял пластиковый кожух с видеокарты вместе с вентиляторами и присобачил два 92х92 на стяжки, запитав их от 12v молекса. Система пока справляется(зима всё-таки), вентиляторы 0.14а. Сейчас ко мне уже едут по 0.4а на замену этим. В планах, к потеплению хочу переделать на всех вк охладу таким вот образом, сняв все родное и сохранив его до лучших времен. Собственно говоря к сути! Сначала хотел подрубить все это дело на 12v блока питания, но хочется сделать всё красиво и задумал я приделать охлаждение к родному питанию видеокарты.(разъемы под 4pin gpu есть на али) Т.к. родные вентиляторы по 0.5А каждый, значит система должна справиться с питанием вентиляторов. Плюс ко всему этому я получу тахометр и автоматическую регулировку оборотов от нагрева вк. Получится ли у меня задуманное?
  3. bap4yh86@gmail.com

    OverdriveNTool, аналог WattTool

    может кто подскажет. у меня одна рига на 580 MSI картах. на всех 480 сериях делаю даунвольт через АБ и все прекрасно работает и "не потребляет". Но вот на 580 не получается ничего сделать. MSI AB самая последняя версия - настройки применяю но потребление остается высоким. Через OverdriveNTool делаю - на пару секунд скидывает потребление и снова возвращается в исходное. Как можно побороть эту ситуацию?
  4. @Petrovich78, вот и у меня обе транзакции висят. техподдержка молчит, монеты так и не пришли(
  5. В очередной раз получаю посылку от Константина. Как всегда все на высоте. работает 24\7 без сбоев. на проводах в случае кризиса можно повеситься))) очень мощные и надежные). упаковано от души. Константин, спасибо!)
  6. в очередной раз приехали карты от данного продавца. как всегда все оперативно, по почте отвечал на все мои вопросы и никогда не игнорировал. карты бесподобны). За что ему огромное спасибо.
  7. я сам лично брал у этого человека такие же гигабайты. Так что фото возможно не фейк)
  8. @petro_drozd, у меня такой конфиг. 5 карт работают без проблем. Но я хочу больше попробовать на него поставить, не знаю вытянет ли
  9. GIGABYTE GA-F2A88X-D3HP Socket FM2+ и AMD A4 4000 - аппаратно потянут больше 5 карт? (может кто пробовал) и вот такое устройство будет работать? впервые вижу на 4 карты)
  10. USB удлинитель в помощь! столкнулся с такой же проблемой. Еще меня спас антистатический пакет))) положил рядом с адаптером между ним и фермой
  11. bap4yh86@gmail.com

    Claymore's Dual майнер

    может кто сталкивался. 6 карт по отдельности давали в дуале по 30\800. Второй раз уже наблюдаю как при включении майнера все по 26. начинаю цифрами отключать по одной карте и включать - снова по 30. Сейчас вот одна до сих пор 27-28. разгон на всех одинаковый.(через MSI) на что грешить? (бп 2000в)
  12. bap4yh86@gmail.com

    Claymore's Dual майнер

    боролся с вай-фай свистками. как вы знаете, при старте майнинга напрочь теряется вай-фай. Решил проблему usb- удлинителем. Сегодня попал в такую ситуацию, что свистков в наличии пока нет, воспользовался коротким патч кордом (0.7м). и как только запустил ферму на тест - все вайфаи отвалились и все фермы потухли. Как выяснилось помехи от мат платы гасят роутер. А провод короткий, дальше уже некуда отводить.... На ноуте в этот момент был запущен бесконечный пинг и пакеты нет-нет, да терялись... Под рукой оказался антистатический пакет от видеокарты. Я положил его между роутером и фермой и чудо)))) пинги по 16мс стали и никаких потерь). неужели этот пакет обладает какими-то волшебными свойствами?)))
  13. bap4yh86@gmail.com

    Claymore's Dual майнер

    @evidence, у меня то же самое было. через удлинитель usb вставь вайфай и будет работать. почему-то напрямую в портах он теряет сигнал при запуске майнера
  14. Заказ получил, спасибо. Упаковано хорошо. Все самсунги)
  15. @e46btc, к сожалению не умею в нем работать.
  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×