Jump to content

Mitron

Пользователи
  • Posts

    9
  • Joined

  • Last visited

1 Follower

Recent Profile Visitors

795 profile views
  • S7S7

Mitron's Achievements

Новичок

Новичок (1/3)

2

Reputation

  1. А что делать с подключением 5+ карт на этой материнке? Все манипуляции, рекомендованные гигабайтом и на форумах я с ней проделал. Результат не то, чтобы нулевой, но я в ступоре. В общем один раз при настройках BIOS в win 8/10 features - другая система при включенном CSM, там все в UEFI, кроме выключенного LAN, система увидела и успешно завелась с 6 картами. При последующей перестановке карт, в упор не видит, местами менял карты и райзеры.
  2. Спасибо за помощь! Но всё равно не пойму почему с выключенным встроенным видеоадаптером не запускаются майнеры. Ранее на внутренний адаптер вообще не стояло дров от интел и всё прекрасно работало. И еще теперь столкнулся с другой проблемой, несколько карт работают только при стартовой частоте ядра в 300мГц. При запуске стартуют с выставленной и за минуту падают до 300. Пробовал ставить оригинальный BIOS и модификации без настроек вольтажа, та же история. В чём может быть проблема?
  3. Добрый день! Сломал весь мозг уже. Запускаю на старой системе Win10 64 pro (на ней все работало до замены материнки, была Z170-gaming K3). В этой системе залил все дрова на мать Z270P-D3 (с ними встал и интеловский на встроенное видео), прошил ее BIOS (F8a, 4G decoding - enabled, UEFI) , переставил и пропатчил драйвера блокчейн, afterbutner. Втыкаю по одной карте (RX 470, до этого показывала 30 mhs). Если включена интеловская видяха, то мониторинг и управление напряжением не работают в АБ, а частота ядра тормозится на 300 мГц, выдает 8мхс), но программы-майнеры работают как обычно. при выключенной встройке разблокируется напряжение, 470 показывает нормальную работу, НО не запускается ни один майнер (пробовал Клэймор и финмайнер, моргают и закрываются или нажмите кнопку для выхода - весь лог). Подскажите куда копать? Не пойму как встройка связана с работой программ майнеров.
  4. @amber46 Доброго времени суток! Ожидаю бурление со стороны, но подскажите подробнее людям незнакомым с синтаксисом linux систем, как правильно завершить этот процесс, а именно Все действия описанные выше, вроде бы получилось воплотить, но файл так и не сохранился. Пробовал вводить сочетание ZZ и другие команды для выхода из редактора, затем вписывал chmod400. Каким методом стоит рестартить ASIC? Или дело в прошивке V2.30 ? И следующий вопрос: безопасно ли убавлять обороты родных кулеров и на сколько, если в теплом помещении +25-27 держится стабильная T чипа до 75, но планируется его перенос в помещение с температурой на 15-20 градусов ниже?
  5. Здравствуйте! Поделитесь мнением, что не так? Стал "счастливым" обладателе двух S9. Аппараты бу, но видимо не в этом дело. Отказываются работать вместе. Либо сеть не видит их вместе, либо один оффлайн, внешне по индикаторам работают одинаково. На одном, судя по звуку меняется мощность. Единственное, что не пробовал замену маршрутизатора, и к разным веткам цепи питания цеплял, и разные патч-корды. Всегда работает нормально только один, другой либо не видит либо в оффе. Соответственно в настройки не зайти.
  6. Я Вас не спрашивал чем мне по жизни заниматься, а если вам по теме ответить нечего, то лучше промолчать. У Вас Z170 K3? В этой ветке и по форуму встречал всего пару сообщений по такой МП, про BIOS и про возможность подключения 7 карт, из чего делаю вывод, что либо плат таких немного используется, либо проблема решается как-то штатными инструментами. По моей карте стоит последняя версия BIOS F21 c офсайта. Буду рад подробному ответу, кто сталкивался с таким.
  7. Добрый день! Имеется следующая система: Мать gigabyte z170 pro gaming K3; BIOS 21, Windows 7x64 Legacy Проц: G 4500 Видео: 4 Gigabyte RX 480 и 2 RX 470 4gb. Драйвер 16.11.5. На 480 выставлены тайминги и даунвольтинг. 480 выдают 29-30 Мх на onlyeth через claymore. Но как подключить еще 2 карты не разобрался, код 12. В BIOS нет настроек 4g или TOLUD. Подскажите, как люди умудряются аж 7 прикрутить? Не думал, что мать станет проблемой в подключении, так как на форуме видел инфу. Хотел поставить предыдущие версии BIOS, но система не дает откатываться на более старые. И у кого на какой версии BIOS-системе-дров завелась подобная ферма? Еще иногда наблюдается просадка одной карты до 26Мх, а бывает и до 20, но я так заметил это от разгона, одна из карт начинает тормозить. Если чуть частоту памяти у всех подобрать до 2160 вроде ровно работают. Заранее благодарю за толковое объяснение. В этом деле новичок.
  8. Ребята, подскажите, что не так. Собрал ферму из 4 карт 480 gigabyte gaming 8gb. Материнка тоже gigabyte gaming. В стоке выдавали по 24,5 на эфире в дуале с decred. После прошивки BIOS с изменением таймингов от 1750 и внесением туда же следующего вольтажа. 0,812 В P2 0,893 В P3 0,950 В P4 1,006 В P5 1,025 В P6 1,062 В P7 Потреблять стали 120-125 по AB, кроме той, к которой подключен моник, при температуре 70-75. Рэйт 29,5 Мх, но все 4 никак не запустить. 3 работают нормально, включаешь четвертую, на одной или двух потребление падает до 80 Вт, Рэйт до 10-12 Мх. Никакой реакии на разгон в АБ эти карты не показывают. Драйвер crimson 16.11.5 non-whql.
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...