Jump to content

ZergeZ

Пользователи
  • Content Count

    136
  • Joined

  • Last visited

Community Reputation

17 Обычный

2 Followers

About ZergeZ

  • Rank
    Пользователь

Recent Profile Visitors

1611 profile views
  1. Ну как там ваша проблема. Диагноз подтвердился или нет?
  2. Судя по показателю скорости вентилятора - у вас Иммерсионка. И стоит заглушка. Поэтому - либо вымыло термпасту из под радиатора(ров), что честно говоря маловероятно, хотя иммерсионки разные бывают, либо, что более вероятно, - из-за задубевания - сломались пластиковые защелки у крепления радиаторов, и поэтому радиаторы чипов неплотно прилегают к чипу - Это когда ломается 1 или 2 защелки. Вместо этих защелок ствите через прокладки болтик М3 с изолирующей шайбой и обязательно пружинкой - можно использовать родную. Если причина в этом, все будет работать после этого нормально.
  3. Сервис перестал работать! Это временно или разработчики прекратили поддержку?
  4. TripleX (Claudio)Вчера в 21:56 @everyone The trading part of the exchange is going under maintenance, until we identify and fix this issue no trades can be done. Withdraws are open and coins are safe.
  5. судя по 4-м, рядом расположенным дросселечкам - это 4-х фазный ШИМ контроллер - служит для формирования напряжения питания управлящей платы, возможно, и вентиляторов. Но найти даже документацию на него - не просто, не говоря уже о самой микросхеме. Проще купить управляющую плату.
  6. Страданий никаких нет. Речь вообще не про это, а про то, что в программе есть опция - Старт вместе с Windows. Начиная с NiceHash 1.9.5 примерно - она не работает так как положено, вернее НЕ ОТОБРАЖАЕТСЯ В ОПЦИЯХ Настройки текущее состояние этого флажка - в каком бы состоянии не была установлена данная опция - при открытии окна настроек флажок всегда пустой. В программе ошибка, которую почему то не исправляют уже несколько месяцев. А то, что сделать можно многими способами, и через планировщик, и через bat -ник - это, наверное, только школьники могут не знать.
  7. Вот вот, попадать то она попадает, но СheckBox - не меняется. И потом становится непонятно, включена ли эта опция или нет
  8. Кроме как от памяти на SSD никак не зависит. Есть риги и с 11 картами, и с 6, и на Intel и на AMD. Везде важно обеспечить обьем памяти ( или оперативки или своп из расчета порядка 7-8 Гб на одну видеокарту 1070 ( ну то есть фактически своп равен сумме памяти на видеокартах)
  9. Ладно, понаблюдаю и поэкспериментирую. Я понял, что Вы считаете, что это не в программе дело. Ок, буду исследовать проблему. На разных картах 1070 - разные цифры, на частотах @ 2062/4437 всего 4.6 G/s - так и должно быть. У меня 4.3-4.4 на 1950-1990/4400
  10. Не знал такого секрета, решил проверить, но ничего не меняется при запуске от Администратора, как не отображался корректно этот пункт так и не отображаетсяя - всегда пустой CheckBox
  11. Маленькая недоработка во всех версиях NH и Fork-а - если можно, то поправьте в следующих обновлениях: Не корректно отображается режим - Запуск с Windows. При любом состоянии этого флажка, всегда отображается пустой CheckBox. Приходится для надежности проверять или устанавливать соответсвующйю опцию в файле general.json
  12. Посмотрите здесь https://altcoinlog.com/kak-nastroit-mayning-bitcoin-gold/ - подробно описано в том числе и про Lolminer , может удасться правильно настроить на работу с NiceHash
  13. Защитник отключен изначально, на десятках ферм стоит более двух лет одна и та же win 10 64 LTSB без защитника, без фаервола, без обновлений. Версия и 1.28 и 1.29 и 1.30 - отдельно через батник работает, а через NH_Fork 12.1 test2 - выдает вот такую ошибку - ума не приложу в чем дело.
  14. На одной из ферм выдается gminer-ом вот такая ошибка при запуске манинга через NH_Fork 12.1 test2 : 15:16:45 Anti-hacking system detected modification of the miner memory. If you using an antivirus, add miner to antivirus exceptions 15:16:47 Miner terminated, watchdog will restart process after 10 seconds При этом, если запустить тот же gminer через bat-ник все работает. Карты 1070 11шт, win 10 64 . Файл подкачки 60Гб, отключал все карты - оставлял только 1. Ничего не меняется GRIN или BEAM - не важно и там и там такая ошибка. Что бы это могло быть?
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...