Jump to content

Игорь Дейнега

Пользователи
  • Content Count

    161
  • Joined

  • Last visited

Community Reputation

4 Обычный

2 Followers

About Игорь Дейнега

  • Rank
    Пользователь

Recent Profile Visitors

1227 profile views
  1. на ферме установлено несколько видеокарт -4 шт. что надо прописать в конфиге , чтобы одна видеокарта не запускалась. Пробовал вариант d 1,2,3 - чтобы три видеокарты запускались, а одна нет. Игнорирует данную команду.
  2. нужна помощь! Хочу перепрошить биос в видеокарточке PowerColor 7970 Vortex . Посоветуйте какой биос можно прошить на эту карточку.Проблема в том,что не очень корректно работает под алгоритм X11,X13,X15. При интенсивности I 12- работает нормально-это половина её хэш.Как только увеличиваю интенсивность сразу карточке входит в ступор.И всё зависает. память установлена -3072 MB, GDDR5, Hynix H5GQ2H24MFR
  3. https://forum.bits.media/index.php?/topic/8258-sgminer5/page-3&do=findComment&comment=176605 почитайте тут спасибо. почитаю. у меня проблема с этим новым майнером . он плохо работает у меня.
  4. всё понял... на вафле уже сутки копаю.... кстати я сначало сложность установил, а потом её убрал . Она автоматически устанавливается и при этом меньше реджектов получается. а вот найс- как тут настраивать шахтёра,чтобы копал и потом автоматом переключаться на другой алгоритм?
  5. если не секрет- что такое найс и Вафля ? а то сленг не понятен.
  6. Еще актуально, помогите запустить) по поводу батников и конфигов.- обычный рабочий батник две карты запускаются а вот третья 7970 не запускается- прописываю k X13mod o пул -u имя -р пароль -w 256 -g 2 -I 10,17,17. так вот там где интенсивность 10- карта работает, как только начинаю увеличивать , сразу видеокарта в супорт уходит. установлены (7970 -2 шт и одна 7950) в супорт уходит 7970
  7. есть проблема- установлены три видеокарты на одной из ферм- две 7970 и одна 7950. так вот под алгоритм Х 13 одна видеокарта не запускается.Работать не хочет-одним словом. Кто подскажет, как решить эту проблему
  8. народ подскажите конф. для соло...?
  9. W 7/64 7970 две штуки и одна 7950. запускаю майнер под X13 mod. он думает, настраивается. и потом просто слетают драйвера.экран тёмный и перегружается. в батнике прописываю- k x13mod - g 2,2,2 и писал g 4,4,4 . дрова ставил 14.4,13.12. картина не изменилась. а прописываю k marucoin- запускается нормально..правда - на 7970 1.5, а 7950-1.2 выдают...( Что подскажите?
  10. пробовал этот конфиг. 1 вариант: не запускается с "-o -p " 2 вариант: без "-o -p " запускается, но скорость 2500-2600 что такое "-o -p " ? о -это пул, а р-это пароль. :)
  11. set PATH=%PATH%;./dlls set TERMINFO=.dllsterminfo - эти параметры для какого майнера?
  12. карты не покупаю. но если поделися прошивками для 7970, буду признателен.
  13. мне кажется.что тут проблема в самой видеокарте. У меня антологичный случай. стоят 7970 и 7950 Сапфиры и одна 7970 Повеколор.Так эта карта Повеколор выдает почти в половину меньше хеш. Как только выставляю параметры, как обычно для всех видеокарт.Эта карта сразу вываливается так,что приходится заново винду запускать.
  14. а какие ещё есть варианты? есть одна проблема! После запуска майнера, через минуту одна карта отключается-STIK- и винда полностью зависает....происходит конкретный глюк в операционной системе. на обычном майнере работает всё без проблем.
  15. нужные .dll есть в папке с майнером, нужно перенаправить его туда, задав параметры в батнике. set PATH=%PATH%;./dlls set TERMINFO=.dllsterminfo set GPU_MAX_ALLOC_PERCENT=100 sgminer.exe -o stratum+tcp://stratum1.suchpool.pw:3335 -u 111 -p 222 -I 19 -w 128 pause после запуска,проверил,что кроме меня ещё 2% отправляются автору этой проги. как от него избавится??
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...