Перейти к публикации

Delliant

Пользователи
  • Публикации

    11
  • Зарегистрирован

  • Посещение

Репутация

-10 Плохой

О Delliant

  • Звание
    Новичок
  1. Delliant

    Radeon RX 4**

    Нашел оригинал на другом форуме. Действительно elpida и polaris его не понимает: http://forum.ethereum.org/discussion/8845/rx-470-mining/p23 Прикреплю сюда, может кому пригодится: Rx470_4Gb_Elpida_Original.rom.zip
  2. Delliant

    Radeon RX 4**

    Сейчас нет возможности скрин сделать. Проблема была в том, что я на первом биосе скопировал значения из 6076 в 8086, прошил, и оригинал биоса потерял, вот и искал оригинальное значение из 8086, а после переключения биоса как-раз и получил оригинал. Если это действительно новые чипы с Eplida памятью, тогда подожду пока Polaris начнет его понимать
  3. Delliant

    Radeon RX 4**

    Так вон оно что. Спасибо за инфу!
  4. Delliant

    Radeon RX 4**

    Биос переключил, polaris показывает в таком же формате, но уже оригинальные значения, а это уже прогресс, спасибо!
  5. Delliant

    Radeon RX 4**

    Блин, а об этом я и не подумал. Сейчас семерка установится, попробую переключить и еще раз слить. Спасибо за наводку
  6. Delliant

    Radeon RX 4**

    Через atiwinflash сливал. Несколько раз пробовал. Всё равно такие значения. Мне бы узнать значение из 8086
  7. Delliant

    Radeon RX 4**

    Люди, ну посмотрите, плиз. Может есть у вас такой биос?
  8. Delliant

    Radeon RX 4**

    Всем привет. Прошу помощи! У кого есть подобный бэкап биос для rx 470 4gb sapphire nitro+? Поделитесь, пожалуйста! Т.е. именно с такими значениями таймингов.
  9. Delliant

    [KRB] Карбованець | CryptoNote

    Это в стоке или прошитая? Какая операционка?
  10. Delliant

    [KRB] Карбованець | CryptoNote

    Народ, а не поможете решить проблему? Запускаю майнер для GPU от вольфа v.0.4. Видяха - RX 470 4g, Windows 10 x64, driver: 16.9.1. Выдает ошибку: "error -1 when calling clgetdeviceids for number of devices". Встроенная карта отключена. Пробовал менять индекс на 1, 2, 3, не помогает. Мой конфиг (krb.conf): { "Algorithms": [ { "name": "CryptoNight", "devices": [ { "index": 0, "corefreq": 1200, "memfreq": 1850, "fanspeed": 55, "powertune": 20, "threads": 1, "rawintensity": 1024, "worksize": 8 } ], "pools": [ { "url": "stratum+tcp://95.46.98.64:5555", "user": "Kb6L8jyuabRUnGkQLU2oeyJVP1HdfvjwWLvN1MvvavN9Dz6e1351i2watDjPQ6qQfPSYenbPJXP9YJkvTB8NjzEi4b5uaJc", "pass": "x" } ] } ] }
  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

    YoBit.Net
×