Jump to content

Evrey18

Пользователи
  • Content Count

    9
  • Joined

  • Last visited

Community Reputation

0 Обычный

About Evrey18

  • Rank
    Новичок
  1. Добрый день. Кто ремонтом занимается, подскажите на сколько нужен тестер хэшплат, что он вообще показывает? Дохлые чипы? Так и прошивка же это делает?
  2. Вобщем всем спасибо! Разобрался, даже точней не разобрался, а запустил. На материнке 2а слота х16 и 2а х8, в х16 воткнул на прямую, а в х8 райзеры и все заработало! Почему райзеры работают только в х8 для меня загадка...
  3. Ставлю 1у из 4х карт на райзер и она перестает работать... Вообщем надо ставить по другому вопрос, почему видюхи не работают через райзеры. Смутило то что через райзеры 1у отдельно можно запустить, сегодня привезу цэшку, буду прозванивать... Свиду вроде нормальные райзеры, кроме механических повреждений могут быть еще какие то проблемы? Нет ограничения на длину райзера? У них же просто прямая распайка?
  4. ааааа, не могу я с ними!!! Все 4е без райзеров и мостиков работают, но стоит поставить райзер, начинаются проблемы. Но если через райзер подключать 1у видюху, все ровно, даже 2е через райзеры нормально, но стоит добавить еще хоть одну, неважно райзер или напрямую, начинается писец
  5. Подключил 4е видюхи через райзеры без мостиков. 1-3 не работают, 2-4 работают. Причем два интересных наблюдения 1-3 это х16 2-4 это х8. И второе, мат-ая плата назначает главной видюхой (на которую выводится изображение), по порядку. Получается если изображение идет сразу со второй, а не с первой, даже биус не видит видюху
  6. Я уже не знаю, поставил все 4е видеокарты на райзеры с мостиками (без райзеров с мостиками все 4 определяет), определило только 4ую. Поменял шлейфрайзеры 3 и 4 между собой, запустилась только вторая... БП термолейк на 1450, достаточно? Пошел, за пивом, вернусь буду все по отдельности проверять еще раз
  7. Поставил виндовс 7 х64, драйвера 13.5, обновил биус, все по прежнему, мучаю дальше.
  8. 1. Да, все запчасти 100% рабочие. 2. По одной в черном слоте с (соло) работают с райзером. 3.Все 4е пробовал с мостиками, работают. 4. Хз, попробую отпишусь. 5. Хз, попробую отпишусь. 6. Уже качаю. Спасибо!
  9. Мужики нужна помощь. Материнская плата gigabyte z77x-up7 (когда все накроется, оставлю себе), 4е gigabyte 7970 (GV-R797TO-3GD) и два райзера 16-16, windows 7 x32, драйвера последние с оф сайта http://www.gigabyte.ru/products/page/vga/gv-r797to-3gd/download/. Не могу запустить все 4е видеокарты. Если ставить в материнку, все 4е работают. Начинаю вешать на райзеры, тех что на райзерах просто нет в системе, но если повешать 1у видеокарту в черный разъем (соло режим) на райзере, она работает, уже весь мозг выепал, ничего не понимаю :( В Чаво написано про перемычки на райзеры х1, они актуальны на х16? Если да, там как их ставить? Может быть это программный сбой? И в каком случае ставятся заглушки с сопротивлениями? Очень надеюсь на помощь! Заранее спасибо!
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...